<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr | Elbe Wochenblatt</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elbe-wochenblatt.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg" /><link rel="icon" type="image/png" href="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/ms-icon-310x310.png"><script type="text/javascript">var trackerAjaxUrl="https://www.elbe-wochenblatt.de/wp-admin/admin-ajax.php"; var trackerNonce="0316be4635";</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elbe Wochenblatt &raquo; Feed" href="https://www.elbe-wochenblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elbe Wochenblatt &raquo; Kommentar-Feed" href="https://www.elbe-wochenblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elbe Wochenblatt &raquo; &#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr Kommentar-Feed" href="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elbe-wochenblatt.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elbe-wochenblatt.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elbe-wochenblatt.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elbe-wochenblatt.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elbe-wochenblatt.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.elbe-wochenblatt.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-content/plugins/mainwp-child/js/tracker.js'></script>
<link rel='https://api.w.org/' href='https://www.elbe-wochenblatt.de/wp-json/' />
<link rel='prev' title='Autowerkstatt abgebrannt' href='https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/' />
<link rel="canonical" href="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" />
<link rel='shortlink' href='https://www.elbe-wochenblatt.de/?p=30663' />
<link rel="alternate" type="application/json+oembed" href="https://www.elbe-wochenblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elbe-wochenblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-40232941-3']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elbe-wochenblatt.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elbe-wochenblatt.de/category/altona/",
                                "name": "Altona"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/",
                                "name": "&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
			googletag.defineSlot('/5766/oms.elbe-wochenblatt.de/homepage', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
			googletag.defineSlot('/5766/oms.elbe-wochenblatt.de/homepage', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
			googletag.defineSlot('/5766/oms.elbe-wochenblatt.de/homepage', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
			googletag.defineSlot('/5766/oms.elbe-wochenblatt.de/homepage',[[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
			googletag.defineSlot('/5766/oms.elbe-wochenblatt.de/homepage', 'oms_gpt_outofpage').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
  
		});
		</script>
		
		<style>
#oms_gpt_skyscraper{
position:absolute;
left:1169px;}
#adl_sb_table {
width: 1169px;}
</style>

<script type="text/javascript"> var adlWallPaperLeft = 1169 </script>

</head>

<body class="post-template-default single single-post postid-30663 single-format-standard wasser-fuer-alle-termin-4-8-15-uhr global-block-template-4 single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu logout">

	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Hamburg</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Samstag, 3. August 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Registrieren</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menue" class="top-header-menu"><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-148"><a href="https://www.elbe-wochenblatt.de/buergerreporter-beitrag-veroeffentlichen/">Beitrag schreiben</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://www.elbe-wochenblatt.de/buergerreporter-testseite/">Meine Beiträge</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.elbe-wochenblatt.de/zeitung-nicht-erhalten/">Zeitung nicht erhalten?</a></li>
<li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9023"><a href="https://www.facebook.com/ElbeWochenblatt/">Facebook</a></li>
<li id="menu-item-9024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9024"><a href="https://hamburgerjobs.de/">Jobs</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://www.elbe-wochenblatt.de/mediadaten/">Mediadaten</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Melden Sie sich mit Ihrem Konto an oder registrieren Sie sich neu.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
                            <a id="register-link">Neues Konto erstellen</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Neues Konto erstellen</div>
                    <div class="td-login-panel-descr">Herzlich Willkommen! Jetzt als B&uuml;rgerreporter registrieren.</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Absenden">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugesandt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
</div>

<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
</div>
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElbeWochenblatt/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-19"><a href="https://www.elbe-wochenblatt.de/category/altona/">Altona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/altona/lokales-altona/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/altona/markplatz-altona/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/altona/sport-altona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/">Eidelstedt/Lurup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/lokales-eidelstedt-lurup/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/marktplatz-eidelstedt-lurup/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/sport-eidelstedt-lurup/">Sport</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/">Eimsbüttel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/lokales-eimsbuettel/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/marktplatz-eimsbuettel/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/sport-eimbuettel/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.elbe-wochenblatt.de/category/elbvororte/">Elbvororte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/elbvororte/lokales-elbvororte/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/elbvororte/marktplatz-elbvororte/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/elbvororte/sport-elbvororte/">Sport</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://www.elbe-wochenblatt.de/category/harburg/">Harburg<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/harburg/lokales-harburg/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/harburg/marktplatz-harburg/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/harburg/sport-harburg/">Sport</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.elbe-wochenblatt.de/category/suederelbe/">Süderelbe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/suederelbe/lokales-suederelbe/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/suederelbe/marktplatz-suederelbe/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/suederelbe/sport-suederelbe/">Sport</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/">Wilhelmsburg<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/lokales-wilhelmsburg/">Lokales</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/marktplatz-wilhelmsburg/">Marktplatz</a></li>
	<li class="menu-item-0"><a href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/sport-wilhelmsburg/">Sport</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-160"><a href="http://www.elbe-wochenblatt.de/e-paper">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="https://issuu.com/elbe-wochenblatt/docs">ePaper-Archiv</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.elbe-wochenblatt.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.elbe-wochenblatt.de/">
            <img class="td-retina-data" data-retina="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/elbe_wochenblatt_logo.png" src="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-main.png" alt=""/>
            <span class="td-visual-hidden">Elbe Wochenblatt</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.elbe-wochenblatt.de/">
			<img class="td-retina-data" data-retina="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-mobil.png" src="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-mobil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.elbe-wochenblatt.de/">
			<img class="td-retina-data" data-retina="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/elbe_wochenblatt_logo.png" src="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-main.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-19"><a href="https://www.elbe-wochenblatt.de/category/altona/">Altona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d44d5189bdca_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5d44d5189bdca" ><script>var block_td_uid_1_5d44d5189bdca = new tdBlock();
block_td_uid_1_5d44d5189bdca.id = "td_uid_1_5d44d5189bdca";
block_td_uid_1_5d44d5189bdca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5d44d5189bdca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d44d5189bdca_rand","tdc_css_class_style":"td_uid_1_5d44d5189bdca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d44d5189bdca.td_column_number = "3";
block_td_uid_1_5d44d5189bdca.block_type = "td_block_mega_menu";
block_td_uid_1_5d44d5189bdca.post_count = "4";
block_td_uid_1_5d44d5189bdca.found_posts = "608";
block_td_uid_1_5d44d5189bdca.header_color = "";
block_td_uid_1_5d44d5189bdca.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d44d5189bdca.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_1_5d44d5189bdca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d44d5189bdca" id="td_uid_2_5d44d5189d203" data-td_block_id="td_uid_1_5d44d5189bdca" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/altona/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5d44d5189bdca"  id="td_uid_3_5d44d5189d29e" data-td_block_id="td_uid_1_5d44d5189bdca" data-td_filter_value="30" href="https://www.elbe-wochenblatt.de/category/altona/lokales-altona/">Lokales</a><a class="mega-menu-sub-cat-td_uid_1_5d44d5189bdca"  id="td_uid_4_5d44d5189d35e" data-td_block_id="td_uid_1_5d44d5189bdca" data-td_filter_value="31" href="https://www.elbe-wochenblatt.de/category/altona/markplatz-altona/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_1_5d44d5189bdca"  id="td_uid_5_5d44d5189d418" data-td_block_id="td_uid_1_5d44d5189bdca" data-td_filter_value="32" href="https://www.elbe-wochenblatt.de/category/altona/sport-altona/">Sport</a></div></div><div id=td_uid_1_5d44d5189bdca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" rel="bookmark" title="&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" rel="bookmark" title="&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr">&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/da-wirft-mich-jetzt-nichts-aus-der-bahn-sommerinterview-finanzsenator-andreas-dressel-ueber-den-faktencheck-zum-umstrittenen-bau-des-fernbahnhofs-diebsteich/" rel="bookmark" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/da-wirft-mich-jetzt-nichts-aus-der-bahn-sommerinterview-finanzsenator-andreas-dressel-ueber-den-faktencheck-zum-umstrittenen-bau-des-fernbahnhofs-diebsteich/" rel="bookmark" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich">„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere">Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen">Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d44d5189bdca" data-td_block_id="td_uid_1_5d44d5189bdca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d44d5189bdca" data-td_block_id="td_uid_1_5d44d5189bdca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20"><a href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/">Eidelstedt/Lurup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d44d5189f214_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_5d44d5189f214" ><script>var block_td_uid_6_5d44d5189f214 = new tdBlock();
block_td_uid_6_5d44d5189f214.id = "td_uid_6_5d44d5189f214";
block_td_uid_6_5d44d5189f214.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5d44d5189f214_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d44d5189f214_rand","tdc_css_class_style":"td_uid_6_5d44d5189f214_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d44d5189f214.td_column_number = "3";
block_td_uid_6_5d44d5189f214.block_type = "td_block_mega_menu";
block_td_uid_6_5d44d5189f214.post_count = "4";
block_td_uid_6_5d44d5189f214.found_posts = "451";
block_td_uid_6_5d44d5189f214.header_color = "";
block_td_uid_6_5d44d5189f214.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d44d5189f214.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_6_5d44d5189f214);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d44d5189f214" id="td_uid_7_5d44d518a03af" data-td_block_id="td_uid_6_5d44d5189f214" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5d44d5189f214"  id="td_uid_8_5d44d518a0453" data-td_block_id="td_uid_6_5d44d5189f214" data-td_filter_value="33" href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/lokales-eidelstedt-lurup/">Lokales</a><a class="mega-menu-sub-cat-td_uid_6_5d44d5189f214"  id="td_uid_9_5d44d518a0523" data-td_block_id="td_uid_6_5d44d5189f214" data-td_filter_value="35" href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/marktplatz-eidelstedt-lurup/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_6_5d44d5189f214"  id="td_uid_10_5d44d518a05ec" data-td_block_id="td_uid_6_5d44d5189f214" data-td_filter_value="34" href="https://www.elbe-wochenblatt.de/category/eidelstedt-lurup/sport-eidelstedt-lurup/">Sport</a></div></div><div id=td_uid_6_5d44d5189f214 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere">Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen">Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/schwimmen-nur-noch-bei-sonne-wenn-das-wetter-schlecht-ist-machen-die-freibaeder-dicht-zum-leidwesen-schwimmbegeisterter-hamburger/" rel="bookmark" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/schwimmen-nur-noch-bei-sonne-wenn-das-wetter-schlecht-ist-machen-die-freibaeder-dicht-zum-leidwesen-schwimmbegeisterter-hamburger/" rel="bookmark" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger">Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn">Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d44d5189f214" data-td_block_id="td_uid_6_5d44d5189f214"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d44d5189f214" data-td_block_id="td_uid_6_5d44d5189f214"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-21"><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/">Eimsbüttel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d44d518a241a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_11_5d44d518a241a" ><script>var block_td_uid_11_5d44d518a241a = new tdBlock();
block_td_uid_11_5d44d518a241a.id = "td_uid_11_5d44d518a241a";
block_td_uid_11_5d44d518a241a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5d44d518a241a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d44d518a241a_rand","tdc_css_class_style":"td_uid_11_5d44d518a241a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5d44d518a241a.td_column_number = "3";
block_td_uid_11_5d44d518a241a.block_type = "td_block_mega_menu";
block_td_uid_11_5d44d518a241a.post_count = "4";
block_td_uid_11_5d44d518a241a.found_posts = "591";
block_td_uid_11_5d44d518a241a.header_color = "";
block_td_uid_11_5d44d518a241a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d44d518a241a.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_11_5d44d518a241a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d44d518a241a" id="td_uid_12_5d44d518a34c9" data-td_block_id="td_uid_11_5d44d518a241a" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/eimsbuettel/">Alle</a><a class="mega-menu-sub-cat-td_uid_11_5d44d518a241a"  id="td_uid_13_5d44d518a3583" data-td_block_id="td_uid_11_5d44d518a241a" data-td_filter_value="36" href="https://www.elbe-wochenblatt.de/category/eimsbuettel/lokales-eimsbuettel/">Lokales</a><a class="mega-menu-sub-cat-td_uid_11_5d44d518a241a"  id="td_uid_14_5d44d518a365d" data-td_block_id="td_uid_11_5d44d518a241a" data-td_filter_value="38" href="https://www.elbe-wochenblatt.de/category/eimsbuettel/marktplatz-eimsbuettel/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_11_5d44d518a241a"  id="td_uid_15_5d44d518a372f" data-td_block_id="td_uid_11_5d44d518a241a" data-td_filter_value="37" href="https://www.elbe-wochenblatt.de/category/eimsbuettel/sport-eimbuettel/">Sport</a></div></div><div id=td_uid_11_5d44d518a241a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/mehr-kultur-fuer-den-stadtteil-das-kreativhaus-eimsbuettel-will-bald-an-den-start-gehen/" rel="bookmark" title="Mehr Kultur für den Stadtteil &#8211; Das Kreativhaus Eimsbüttel will bald an den Start gehen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-10-kreativhaus-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-10-kreativhaus-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-10-kreativhaus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehr Kultur für den Stadtteil &#8211; Das Kreativhaus Eimsbüttel will bald an den Start gehen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/mehr-kultur-fuer-den-stadtteil-das-kreativhaus-eimsbuettel-will-bald-an-den-start-gehen/" rel="bookmark" title="Mehr Kultur für den Stadtteil &#8211; Das Kreativhaus Eimsbüttel will bald an den Start gehen">Mehr Kultur für den Stadtteil &#8211; Das Kreativhaus Eimsbüttel will bald&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/eichhoernchen-plage-am-schanzenpark-jeder-findet-sie-niedlich-eine-anwohnerin-berichtet-allerdings-von-begegnungen-der-unangenehmeren-art/" rel="bookmark" title="Eichhörnchen-Plage am Schanzenpark &#8211; Jeder findet sie niedlich – eine Anwohnerin berichtet  allerdings von Begegnungen der unangenehmeren Art"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-02-eichpanter-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-02-eichpanter-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/eimsb-19-30-02-eichpanter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eichhörnchen-Plage am Schanzenpark &#8211; Jeder findet sie niedlich – eine Anwohnerin berichtet  allerdings von Begegnungen der unangenehmeren Art"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/eichhoernchen-plage-am-schanzenpark-jeder-findet-sie-niedlich-eine-anwohnerin-berichtet-allerdings-von-begegnungen-der-unangenehmeren-art/" rel="bookmark" title="Eichhörnchen-Plage am Schanzenpark &#8211; Jeder findet sie niedlich – eine Anwohnerin berichtet  allerdings von Begegnungen der unangenehmeren Art">Eichhörnchen-Plage am Schanzenpark &#8211; Jeder findet sie niedlich – eine Anwohnerin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere">Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn">Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d44d518a241a" data-td_block_id="td_uid_11_5d44d518a241a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d44d518a241a" data-td_block_id="td_uid_11_5d44d518a241a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22"><a href="https://www.elbe-wochenblatt.de/category/elbvororte/">Elbvororte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5d44d518a5454_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_16_5d44d518a5454" ><script>var block_td_uid_16_5d44d518a5454 = new tdBlock();
block_td_uid_16_5d44d518a5454.id = "td_uid_16_5d44d518a5454";
block_td_uid_16_5d44d518a5454.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_5d44d518a5454_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d44d518a5454_rand","tdc_css_class_style":"td_uid_16_5d44d518a5454_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5d44d518a5454.td_column_number = "3";
block_td_uid_16_5d44d518a5454.block_type = "td_block_mega_menu";
block_td_uid_16_5d44d518a5454.post_count = "4";
block_td_uid_16_5d44d518a5454.found_posts = "448";
block_td_uid_16_5d44d518a5454.header_color = "";
block_td_uid_16_5d44d518a5454.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d44d518a5454.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_16_5d44d518a5454);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5d44d518a5454" id="td_uid_17_5d44d518a60ca" data-td_block_id="td_uid_16_5d44d518a5454" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/elbvororte/">Alle</a><a class="mega-menu-sub-cat-td_uid_16_5d44d518a5454"  id="td_uid_18_5d44d518a6175" data-td_block_id="td_uid_16_5d44d518a5454" data-td_filter_value="39" href="https://www.elbe-wochenblatt.de/category/elbvororte/lokales-elbvororte/">Lokales</a><a class="mega-menu-sub-cat-td_uid_16_5d44d518a5454"  id="td_uid_19_5d44d518a624f" data-td_block_id="td_uid_16_5d44d518a5454" data-td_filter_value="41" href="https://www.elbe-wochenblatt.de/category/elbvororte/marktplatz-elbvororte/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_16_5d44d518a5454"  id="td_uid_20_5d44d518a6323" data-td_block_id="td_uid_16_5d44d518a5454" data-td_filter_value="40" href="https://www.elbe-wochenblatt.de/category/elbvororte/sport-elbvororte/">Sport</a></div></div><div id=td_uid_16_5d44d518a5454 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere">Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen">Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/schwimmen-nur-noch-bei-sonne-wenn-das-wetter-schlecht-ist-machen-die-freibaeder-dicht-zum-leidwesen-schwimmbegeisterter-hamburger/" rel="bookmark" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ev-19-31-01-marienhoehe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/schwimmen-nur-noch-bei-sonne-wenn-das-wetter-schlecht-ist-machen-die-freibaeder-dicht-zum-leidwesen-schwimmbegeisterter-hamburger/" rel="bookmark" title="Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist, machen die Freibäder dicht &#8211; zum Leidwesen schwimmbegeisterter Hamburger">Schwimmen nur noch bei Sonne &#8211; Wenn das Wetter schlecht ist,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/05/afcfans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/24/stadionwurst-brezel-und-bier-das-erwartet-die-besucher-in-der-adolf-jaeger-kampfbahn/" rel="bookmark" title="Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn">Stadionwurst, Brezel und Bier: Das erwartet die Besucher in der Adolf-Jäger-Kampfbahn</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d44d518a5454" data-td_block_id="td_uid_16_5d44d518a5454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d44d518a5454" data-td_block_id="td_uid_16_5d44d518a5454"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="https://www.elbe-wochenblatt.de/category/harburg/">Harburg</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d44d518a7d3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_21_5d44d518a7d3b" ><script>var block_td_uid_21_5d44d518a7d3b = new tdBlock();
block_td_uid_21_5d44d518a7d3b.id = "td_uid_21_5d44d518a7d3b";
block_td_uid_21_5d44d518a7d3b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_21_5d44d518a7d3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5d44d518a7d3b_rand","tdc_css_class_style":"td_uid_21_5d44d518a7d3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5d44d518a7d3b.td_column_number = "3";
block_td_uid_21_5d44d518a7d3b.block_type = "td_block_mega_menu";
block_td_uid_21_5d44d518a7d3b.post_count = "4";
block_td_uid_21_5d44d518a7d3b.found_posts = "789";
block_td_uid_21_5d44d518a7d3b.header_color = "";
block_td_uid_21_5d44d518a7d3b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d44d518a7d3b.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_21_5d44d518a7d3b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d44d518a7d3b" id="td_uid_22_5d44d518a8d77" data-td_block_id="td_uid_21_5d44d518a7d3b" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/harburg/">Alle</a><a class="mega-menu-sub-cat-td_uid_21_5d44d518a7d3b"  id="td_uid_23_5d44d518a8e21" data-td_block_id="td_uid_21_5d44d518a7d3b" data-td_filter_value="12" href="https://www.elbe-wochenblatt.de/category/harburg/lokales-harburg/">Lokales</a><a class="mega-menu-sub-cat-td_uid_21_5d44d518a7d3b"  id="td_uid_24_5d44d518a8ef9" data-td_block_id="td_uid_21_5d44d518a7d3b" data-td_filter_value="15" href="https://www.elbe-wochenblatt.de/category/harburg/marktplatz-harburg/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_21_5d44d518a7d3b"  id="td_uid_25_5d44d518a8fcb" data-td_block_id="td_uid_21_5d44d518a7d3b" data-td_filter_value="13" href="https://www.elbe-wochenblatt.de/category/harburg/sport-harburg/">Sport</a></div></div><div id=td_uid_21_5d44d518a7d3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/behinderungen-auf-a7/" rel="bookmark" title="Behinderungen auf A7"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Behinderungen auf A7"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/behinderungen-auf-a7/" rel="bookmark" title="Behinderungen auf A7">Behinderungen auf A7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/fsj-in-der-tagespflege-marmstorf-bewerbungen-moeglich/" rel="bookmark" title="FSJ in der Tagespflege Marmstorf – Bewerbungen möglich"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-00-tagespflegeFSJ-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-00-tagespflegeFSJ-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-00-tagespflegeFSJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FSJ in der Tagespflege Marmstorf – Bewerbungen möglich"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/fsj-in-der-tagespflege-marmstorf-bewerbungen-moeglich/" rel="bookmark" title="FSJ in der Tagespflege Marmstorf – Bewerbungen möglich">FSJ in der Tagespflege Marmstorf – Bewerbungen möglich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/volleyball-htb-damen-suchen-verstaerkung/" rel="bookmark" title="Volleyball: HTB-Damen suchen Verstärkung"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-01-VolleyHTB-Kopie-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-01-VolleyHTB-Kopie-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-01-VolleyHTB-Kopie-100x70.jpg 100w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-01-VolleyHTB-Kopie-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volleyball: HTB-Damen suchen Verstärkung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/volleyball-htb-damen-suchen-verstaerkung/" rel="bookmark" title="Volleyball: HTB-Damen suchen Verstärkung">Volleyball: HTB-Damen suchen Verstärkung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/innenstadt-harburg-freitags-und-sonnabends-kommen-mehr-besucher-interview-mit-citymanagerin/" rel="bookmark" title="Innenstadt Harburg: freitags und sonnabends kommen mehr Besucher – Interview mit Citymanagerin"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-19-Luftbild-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-19-Luftbild-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/ha-19-31-19-Luftbild-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Innenstadt Harburg: freitags und sonnabends kommen mehr Besucher – Interview mit Citymanagerin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/innenstadt-harburg-freitags-und-sonnabends-kommen-mehr-besucher-interview-mit-citymanagerin/" rel="bookmark" title="Innenstadt Harburg: freitags und sonnabends kommen mehr Besucher – Interview mit Citymanagerin">Innenstadt Harburg: freitags und sonnabends kommen mehr Besucher – Interview mit&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d44d518a7d3b" data-td_block_id="td_uid_21_5d44d518a7d3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d44d518a7d3b" data-td_block_id="td_uid_21_5d44d518a7d3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="https://www.elbe-wochenblatt.de/category/suederelbe/">Süderelbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d44d518aae97_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_26_5d44d518aae97" ><script>var block_td_uid_26_5d44d518aae97 = new tdBlock();
block_td_uid_26_5d44d518aae97.id = "td_uid_26_5d44d518aae97";
block_td_uid_26_5d44d518aae97.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_26_5d44d518aae97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5d44d518aae97_rand","tdc_css_class_style":"td_uid_26_5d44d518aae97_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5d44d518aae97.td_column_number = "3";
block_td_uid_26_5d44d518aae97.block_type = "td_block_mega_menu";
block_td_uid_26_5d44d518aae97.post_count = "4";
block_td_uid_26_5d44d518aae97.found_posts = "586";
block_td_uid_26_5d44d518aae97.header_color = "";
block_td_uid_26_5d44d518aae97.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d44d518aae97.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_26_5d44d518aae97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5d44d518aae97" id="td_uid_27_5d44d518abf02" data-td_block_id="td_uid_26_5d44d518aae97" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/suederelbe/">Alle</a><a class="mega-menu-sub-cat-td_uid_26_5d44d518aae97"  id="td_uid_28_5d44d518abfad" data-td_block_id="td_uid_26_5d44d518aae97" data-td_filter_value="42" href="https://www.elbe-wochenblatt.de/category/suederelbe/lokales-suederelbe/">Lokales</a><a class="mega-menu-sub-cat-td_uid_26_5d44d518aae97"  id="td_uid_29_5d44d518ac086" data-td_block_id="td_uid_26_5d44d518aae97" data-td_filter_value="44" href="https://www.elbe-wochenblatt.de/category/suederelbe/marktplatz-suederelbe/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_26_5d44d518aae97"  id="td_uid_30_5d44d518ac15a" data-td_block_id="td_uid_26_5d44d518aae97" data-td_filter_value="43" href="https://www.elbe-wochenblatt.de/category/suederelbe/sport-suederelbe/">Sport</a></div></div><div id=td_uid_26_5d44d518aae97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/behinderungen-auf-a7/" rel="bookmark" title="Behinderungen auf A7"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/330px-Stau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Behinderungen auf A7"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/behinderungen-auf-a7/" rel="bookmark" title="Behinderungen auf A7">Behinderungen auf A7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/ein-tag-an-der-ostsee/" rel="bookmark" title="Ein Tag an der Ostsee"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/220px-Timmendorfer_Strand-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/220px-Timmendorfer_Strand-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/220px-Timmendorfer_Strand-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Tag an der Ostsee"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/ein-tag-an-der-ostsee/" rel="bookmark" title="Ein Tag an der Ostsee">Ein Tag an der Ostsee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/beate-und-erich-heemanns-foto-ziert-jetzt-einen-bus/" rel="bookmark" title="Beate und Erich Heemanns Foto ziert jetzt einen Bus"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-30-02-senioren-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-30-02-senioren-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-30-02-senioren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beate und Erich Heemanns Foto ziert jetzt einen Bus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/beate-und-erich-heemanns-foto-ziert-jetzt-einen-bus/" rel="bookmark" title="Beate und Erich Heemanns Foto ziert jetzt einen Bus">Beate und Erich Heemanns Foto ziert jetzt einen Bus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/stress-abbauen-im-fischbeker-wald/" rel="bookmark" title="Stress abbauen im Fischbeker Wald"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-31-01-waldbaden-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-31-01-waldbaden-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/sü-19-31-01-waldbaden-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stress abbauen im Fischbeker Wald"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/stress-abbauen-im-fischbeker-wald/" rel="bookmark" title="Stress abbauen im Fischbeker Wald">Stress abbauen im Fischbeker Wald</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d44d518aae97" data-td_block_id="td_uid_26_5d44d518aae97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d44d518aae97" data-td_block_id="td_uid_26_5d44d518aae97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/">Wilhelmsburg</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5d44d518adde2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_31_5d44d518adde2" ><script>var block_td_uid_31_5d44d518adde2 = new tdBlock();
block_td_uid_31_5d44d518adde2.id = "td_uid_31_5d44d518adde2";
block_td_uid_31_5d44d518adde2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_31_5d44d518adde2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5d44d518adde2_rand","tdc_css_class_style":"td_uid_31_5d44d518adde2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5d44d518adde2.td_column_number = "3";
block_td_uid_31_5d44d518adde2.block_type = "td_block_mega_menu";
block_td_uid_31_5d44d518adde2.post_count = "4";
block_td_uid_31_5d44d518adde2.found_posts = "565";
block_td_uid_31_5d44d518adde2.header_color = "";
block_td_uid_31_5d44d518adde2.ajax_pagination_infinite_stop = "";
block_td_uid_31_5d44d518adde2.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_31_5d44d518adde2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5d44d518adde2" id="td_uid_32_5d44d518af1d9" data-td_block_id="td_uid_31_5d44d518adde2" data-td_filter_value="" href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/">Alle</a><a class="mega-menu-sub-cat-td_uid_31_5d44d518adde2"  id="td_uid_33_5d44d518af284" data-td_block_id="td_uid_31_5d44d518adde2" data-td_filter_value="45" href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/lokales-wilhelmsburg/">Lokales</a><a class="mega-menu-sub-cat-td_uid_31_5d44d518adde2"  id="td_uid_34_5d44d518af35c" data-td_block_id="td_uid_31_5d44d518adde2" data-td_filter_value="47" href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/marktplatz-wilhelmsburg/">Marktplatz</a><a class="mega-menu-sub-cat-td_uid_31_5d44d518adde2"  id="td_uid_35_5d44d518af42f" data-td_block_id="td_uid_31_5d44d518adde2" data-td_filter_value="46" href="https://www.elbe-wochenblatt.de/category/wilhelmsburg/sport-wilhelmsburg/">Sport</a></div></div><div id=td_uid_31_5d44d518adde2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/" rel="bookmark" title="Autowerkstatt abgebrannt"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autowerkstatt abgebrannt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/" rel="bookmark" title="Autowerkstatt abgebrannt">Autowerkstatt abgebrannt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/flutgebiet-von-malte-borsdorf-erzaehlt-die-geschichte-der-sturmflut-von-1962/" rel="bookmark" title="„Flutgebiet“ von Malte Borsdorf erzählt die Geschichte der Sturmflut von 1962"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-17-70-Malte-Borsdorf-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-17-70-Malte-Borsdorf-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-17-70-Malte-Borsdorf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Flutgebiet“ von Malte Borsdorf erzählt die Geschichte der Sturmflut von 1962"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/flutgebiet-von-malte-borsdorf-erzaehlt-die-geschichte-der-sturmflut-von-1962/" rel="bookmark" title="„Flutgebiet“ von Malte Borsdorf erzählt die Geschichte der Sturmflut von 1962">„Flutgebiet“ von Malte Borsdorf erzählt die Geschichte der Sturmflut von 1962</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/fussballcamp-fuer-maedchen/" rel="bookmark" title="Fußballcamp für Mädchen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-00-training-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-00-training-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-00-training-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fußballcamp für Mädchen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/fussballcamp-fuer-maedchen/" rel="bookmark" title="Fußballcamp für Mädchen">Fußballcamp für Mädchen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/viel-muell-viele-ratten/" rel="bookmark" title="Viel Müll –  viele Ratten"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-19-müll-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-19-müll-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/wi-19-31-19-müll-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viel Müll –  viele Ratten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/viel-muell-viele-ratten/" rel="bookmark" title="Viel Müll –  viele Ratten">Viel Müll –  viele Ratten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5d44d518adde2" data-td_block_id="td_uid_31_5d44d518adde2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5d44d518adde2" data-td_block_id="td_uid_31_5d44d518adde2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-160"><a href="http://www.elbe-wochenblatt.de/e-paper">E-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-229"><a href="https://issuu.com/elbe-wochenblatt/docs">ePaper-Archiv</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elbe-wochenblatt.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-30663" class="post-30663 post type-post status-publish format-standard has-post-thumbnail hentry category-altona category-buergerreporter-altona tag-buergerinitiative tag-gruener-punkt tag-hamburg tag-hamburg-isst-gut tag-hauptbahnhof tag-kooperation tag-kostenlos tag-lieferung tag-max-bryan tag-menschenrecht tag-obdachlose tag-refill tag-sachspenden tag-sommer tag-wasser" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elbe-wochenblatt.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Altona" class="entry-crumb" href="https://www.elbe-wochenblatt.de/category/altona/">Altona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.elbe-wochenblatt.de/category/buergerreporter/buergerreporter-altona/">Altona</a></li><li class="entry-category"><a  href="https://www.elbe-wochenblatt.de/category/buergerreporter/">Bürgerreporter</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.elbe-wochenblatt.de/author/maxbryan/">MaxBryan</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T16:03:44+00:00" >2. August 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30663">145</span></div>                                <div class="td-post-comments"><a href="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
        <div class="td-post-sharing-top"><div id="td_uid_36_5d44d518b34f5" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EWasser+f%C3%BCr+Alle%E2%80%9C+%E2%80%93+Termin+4.8.+%E2%80%93+15+Uhr&url=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F&via=Elbe_Wochenblatt" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/&amp;media=https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg&description=%E2%80%9EWasser+f%C3%BCr+Alle%E2%80%9C+%E2%80%93+Termin+4.8.+%E2%80%93+15+Uhr" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr %0A%0A https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_36_5d44d518b34f5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg" data-caption=""><img width="1068" height="392" class="entry-thumb td-modal-image" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-1068x392.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-1068x392.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-300x110.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-768x282.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-1024x375.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-696x255.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie-1145x420.jpg 1145w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg 1500w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x Kopie"/></a></div>
            <div class="form-custom-fields-container above-content"></div><p>Wer die Essensausgabe am Hamburger Hauptbahnhof mit einer Wasserlieferung weiterhin unterstützen möchte (auch Kleinstmengen sind willkommen), <strong>kommt gerne am Sonntag, den 4.8. um 15 Uhr</strong> zum Heidi Kabel Platz 1 (Hamburg Hauptbahnhof &#8211; Ausgang Kirchenallee). Dort werden die Kollegen von &#8222;Hamburg is(s)t gut&#8220; wieder einen Essensstand zur Versorgung der dort ansässigen Obdachlosen aufgebaut haben und mit Eurer Hilfe könnten wir auch Getränke verteilen, so wie am 28.7. schon.</p>
<p><img class="alignnone size-full wp-image-30683" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie.jpg" alt="" width="1500" height="550" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie.jpg 1500w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-300x110.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-768x282.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-1024x375.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-696x255.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-1068x392.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0b-MaxBryan-Wasserverteilung-1yg28-sshot-115-111-Mix-Titelbild4-1500x-Kopie-1145x420.jpg 1145w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><strong>Rückblick: </strong>Sonntag, 28.7. &#8211; und ich freue mich ja immer sehr, wenn ich Leute zusammenbringen kann. So suchte letzten Sonntag ein gewisser Klaus P. einen Fahrer zur Abholung von Wasserkisten im Norden der Stadt und er fand Michael E., ein Mitglied unserer Gruppe, der spontan Hilfe anbot.</p>
<p><img class="alignnone size-full wp-image-30684" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x.jpg" alt="" width="1352" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x.jpg 1352w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-300x240.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-768x613.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-1024x818.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-696x556.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-1068x853.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/03-MaxBryan-Wasserverteilung-1yg28-sshot-135-bv3CUT-1920x-526x420.jpg 526w" sizes="(max-width: 1352px) 100vw, 1352px" /></p>
<p>Großes Danke an den hilfsbereiten Herrn für diesen schnellen, spontanen Einsatz beim Transport des Wassers vom Flughafen zum Hauptbahnhof und ebenso Danke an Klaus P., für das eifrige Sammeln der Hinterlassenschaften der Touristen am Hamburger Flughafen. Das war und ist große Klasse und zeigt, was möglich ist.</p>
<p><img class="alignnone size-full wp-image-30685" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/04-MaxBryan-Wasserverteilung-1yg28-sshot-0-1920x-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>Spende Wasser &#8211; spende Deinen Pfand</strong></h2>
<p>In einer gemeinsamen Initiative mit deutschen Flughäfen und gemeinnützigen Organisationen (unter anderem Hinz &amp; Kunzt) schafft &#8222;Der grüne Punkt&#8220; Arbeitsplätze für Langzeitarbeitslose – und fördert zugleich das Recycling von Einweggetränkeverpackungen.</p>
<figure id="attachment_30686" aria-describedby="caption-attachment-30686" style="width: 1316px" class="wp-caption alignnone"><img class="wp-image-30686 size-full" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie.jpg" alt="" width="1316" height="764" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie.jpg 1316w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-300x174.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-768x446.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-1024x594.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-696x404.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-1068x620.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/05-spende-deinen-pfand-Kopie-723x420.jpg 723w" sizes="(max-width: 1316px) 100vw, 1316px" /><figcaption id="caption-attachment-30686" class="wp-caption-text">https://www.hinzundkunzt.de/zwei-jahre-spende-dein-pfand/</figcaption></figure>
<h2><strong>Warum? </strong></h2>
<p>Täglich hinterlassen Touristen am Hamburger Flughafen Unmengen ungeöffneter Wasserflaschen. Getränke dürfen nicht mit an Bord und so wird wertvolles Wasser einfach weggeworfen oder vernichtet. Dank der Initiative von Einrichtungen wie Hinz &amp; Kunzt und dem &#8222;Grünen Punkt&#8220; hat dies seit längerem schon ein Ende.</p>
<p><a href="https://www.gruener-punkt.de/de/nachhaltigkeit/spende-dein-pfand.html">https://www.gruener-punkt.de/de/nachhaltigkeit/spende-dein-pfand.html</a></p>
<p>An vielen deutschen Flughäfen finden Fluggäste für ihre leeren Getränkeflaschen inzwischen große, transparente Sammelgefäße von „Spende Dein Pfand“.</p>
<p><img class="alignnone size-full wp-image-30687" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/06-MaxBryan-Wasserverteilung-1yg28-sshot-27-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Ehemalige Langzeitarbeitslose übernehmen die Entleerung, Säuberung und Pflege der Behälter. Sie sortieren auch die Flaschen nach Einweg und Mehrweg und verpacken sie in spezielle Säcke. Der Grüne Punkt kümmert sich dann um alles Weitere: also die Abholung der Säcke. Bis dato konnten so dreizehn Arbeitsplätze der Pfandbeauftragten teilweise oder sogar komplett finanziert werden. In Berlin konnten im Rahmen des Spende Dein Pfand Projekts sogar 12 zusätzliche Arbeitsplätze geschaffen werden und darüber hinaus wird die Berliner Tafel mit den Spendengeldern unterstützt.</p>
<p><img class="alignnone size-full wp-image-30688" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/07-MaxBryan-Wasserverteilung-1yg28-sshot-2-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>Hamburg packt an</strong></h2>
<p>Auch in Hamburg gibt es das System (seit 2016). Vier Hinz&amp;Künztler haben seither eine feste Anstellung als professionelle Leergutbeauftragte. Einer davon ist Klaus, der dort täglich diesen Job verrichtet und damit Zugang zu den meist ungeöffneten Getränke-Flaschen aus aller Welt hat. Im Zuge der Hitzewelle Ende Juli hatte Klaus dann die Idee, ein paar Kisten der ungeöffneten Flaschen auch an Obdachlose zu verteilen. Was fehlte war ein Fahrer für den Transport und so kam er zu uns, fragte, ob wir ihm helfen können und gerne haben wir einen Aufruf in der Gruppe &#8222;Hilfe für Hamburger Obdachlose&#8220; dann gestartet.</p>
<p><img class="alignnone size-full wp-image-30689" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/08-MaxBryan-Wasserverteilung-1yg28-sshot-130-1920x-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>5 Fahrer in 2 Stunden</strong></h2>
<p>Die Anteilnahme war riesig. Gleich 5 Fahrer meldeten sich an und wollten helfen. <a href="https://www.facebook.com/groups/HamburgerObdachlose/permalink/919224975095024/">https://www.facebook.com/groups/HamburgerObdachlose/permalink/919224975095024/</a> Der Norderstedter Michael E. war am nähesten dran für den Transport vom Flughafen zum Hauptbahnhof. Danke nochmal für diesen großartigen und spontanen Einsatz!</p>
<p><img class="alignnone size-full wp-image-30690" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/09-MaxBryan-Wasserverteilung-1yg28-sshot-90-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>250 Liter in 90 Minuten</strong></h2>
<p>Klaus brachte 5 Kisten a 40 Flaschen mit und wir von der Bürgerinitiative haben auch nochmal 6 Kisten a 12 Flaschen zugekauft. Nicht mal 2 Stunden später und die komplette Wagenladung Getränke war vergriffen. Alle Kisten leer. Das zeigt, wie groß die Nachfrage unter den Bedürftigen ist und wie groß auch die Versorgungslücke der Stadt ist.</p>
<p><img class="alignnone size-full wp-image-30691" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/10-MaxBryan-Wasserverteilung-1yg28-sshot-107-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>Kostenloser Zugang zu Wasser?</strong></h2>
<p>Zwar unterhält die Stadt Trinkwassersäulen, aber zu einer dieser wenigen Stellen muss man erstmal auch hinkommen. Ein weit verzweigtes Netz sogenannter &#8222;Refill&#8220;-Stationen können helfen. Viele machen schon mit. Weitere Geschäfte und Unternehmen könnten teilnehmen, damit auch die Ärmsten der Stadt flächendeckend Zugang zu kostenlosem Wasser erhalten. <strong>Auch Wasser ist ein Menschenrecht!</strong></p>
<p><img class="alignnone size-full wp-image-30692" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/11-MaxBryan-Wasserverteilung-1yg28-sshot-80-bv3RTU-1920x-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>177 Refill-Stationen</strong></p>
<p>An bereits 177 Orten in Hamburg können durstige Menschen kostenlos Wasser zapfen. Unter anderem hier:</p>
<p>Bücherhalle Zentralbibliothek, Hühnerposten 1, Mo–Sa, 10–19 Uhr, So geschlossen</p>
<p>Starbucks Am Mönckebergbrunnen, Barkhof 3, Mo–Do, 7.30–20 Uhr, Fr, 7.30–21 Uhr, Sa, 8–21 Uhr, So, 10–19 Uhr</p>
<p>GLS-Bank, Düsternstraße 10, Mo–Mi, 10–12.30, 14–16 Uhr, Do 10–12.30 und 14–19 Uhr, Fr, 10–13 Uhr</p>
<p>Konditorei Junge, Borsteler Chaussee 119, Mo–Fr, 6.30–18 Uhr, Sa, 7–15 Uhr, So, 8–15 Uhr</p>
<p>Twelve Monkeys, Hopfenstraße 12, Mo–Sa, 10–20 Uhr</p>
<p><img class="alignnone size-full wp-image-30693" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/12-MaxBryan-Wasserverteilung-1yg28-sshot-83-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Eine komplette Liste aller Zapfstellen findet sich hier: <a href="https://refill-hamburg.de/">https://refill-hamburg.de/</a> und ein Verzeichnis auch von Sozialstationen und öffentlichen Trinkwassersäulen sind in diesem Bericht von Hinz &amp; Kunzt zusammengefasst:</p>
<p><a href="https://www.hinzundkunzt.de/wo-obdachlose-jetzt-kostenlos-wasser-bekommen/">https://www.hinzundkunzt.de/wo-obdachlose-jetzt-kostenlos-wasser-bekommen/</a></p>
<p><img class="alignnone size-full wp-image-30694" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/13-MaxBryan-Wasserverteilung-1yg28-sshot-46-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>Gratis Essen und Trinken am Hauptbahnhof</strong></h2>
<p>Auch die Obdachloseninitiative &#8222;Hamburg is(st) gut&#8220; hatte letzten Sonntag Bedarf bei uns angemeldet. Man freue sich sehr, wenn wir das Wasser zur Essenausgabe dann mit hinzuliefern könnten und gerne haben wir das getan.</p>
<p><img class="size-full wp-image-30695" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x.jpg" alt="" width="1080" height="1920" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x.jpg 1080w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-169x300.jpg 169w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-768x1365.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-576x1024.jpg 576w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-696x1237.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-1068x1899.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/14-MaxBryan-Wasserverteilung-1yg28-sshot-118d-HandyFoto-IMG_20190728_152920-1920x-236x420.jpg 236w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h2><strong>&#8222;Hamburg is(st) gut&#8220;</strong></h2>
<p>Jeden Donnerstag und jeden Sonntag kocht und verteilt das Team von &#8222;Hamburg is(s)t gut&#8220;am Hamburger Hauptbahnof warmes Essen mit Nachtisch. Knapp 100 Mahlzeiten konnten so letzten Sonntag ausgegeben werden. Nachtisch inklusive und auch für die kommenden Wochen wird weiterhin Wasser benötigt.</p>
<p><img class="alignnone size-full wp-image-30696" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/15-MaxBryan-Wasserverteilung-1yg28-S7430005-1920x-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Bis zur nächsten Lieferung vom Flughafen kann es eine Weile dauern. <strong>Eine Lösung zur Überbrückung wird daher per Sonntag (4.8.) gesucht.</strong></p>
<p><img class="alignnone size-full wp-image-30697" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/16-MaxBryan-Wasserverteilung-1yg28-sshot-117-1920x-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<h2><strong>Sachspenden-Aufruf</strong></h2>
<p>Wer künftig die Essensverteilung am Hamburger Hauptbahnhof mit einer Lieferung Wasser unterstützen möchte, kommt gerne zu einem der Termine jeweils Sonntags ab 15 Uhr zum Hauptbahnhof Ausgang Kirchenallee (Heidi Kabel Platz 1).</p>
<p><img class="alignnone size-full wp-image-30698" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/17-MaxBryan-Wasserverteilung-1yg28-sshot-118a-1920x-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>Wenn Jeder, der das hier liest</strong> (und es sich leisten kann), <strong>1 Kasten Wasser von privat am Sonntag mitbringt </strong>und 5 Leute dies beispielsweise tun, wären das auch rund 60 Liter Wasser, die an die Obdachlosen am Hamburger Hauptbahnhof verteilt werden könnten.</p>
<p><img class="alignnone size-full wp-image-30699" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/18-MaxBryan-Wasserverteilung-1yg28-sshot-143-bv2-Zensi-1920x-Kopie-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>Seid gerne persönlich mit dabei, wenn dies geschieht!</strong></p>
<p><img class="alignnone size-full wp-image-30725" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x.jpg" alt="" width="1920" height="1080" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x.jpg 1920w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-300x169.jpg 300w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-768x432.jpg 768w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-1024x576.jpg 1024w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-696x392.jpg 696w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-1068x601.jpg 1068w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/19a-MaxBryan-Wasserverteilung-1yg28-sshot-112-bv6b-1920x-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>&nbsp;</p>
<p><strong>Tipp: </strong>Einfach am Samstag im nächstgelegenen Supermarkt eine Kiste Wasser kaufen gehen und am Tag darauf um 15 Uhr zum Hauptbahnhof bringen. (Einzelne Flaschen gehen natürlich auch).</p>
<p><a href="https://www.facebook.com/hamburgisstgut/">https://www.facebook.com/hamburgisstgut/</a></p>
<p><strong>Termin: Nächste Essens-und Getränke-Verteilung ist am 4.8. &#8211; 15 Uhr &#8211; Hamburg HBF &#8211; Heidi Kabel Platz 1 </strong>(unweit des Hamburger Gabenzaunes). <strong>Wir freuen uns sehr!</strong></p>
<p><a href="http://www.hamburger-obdachlose.de/">http://www.hamburger-obdachlose.de</a></p>
<p>&nbsp;</p>
<div class="form-custom-fields-container below-content"></div>        </div>
        
        <!-- Ad-Format: Billboard -->

    <div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.elbe-wochenblatt.de/tag/buergerinitiative/">Bürgerinitiative</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/gruener-punkt/">grüner Punkt</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/hamburg/">Hamburg</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/hamburg-isst-gut/">Hamburg isst gut</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/hauptbahnhof/">Hauptbahnhof</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/kooperation/">Kooperation</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/kostenlos/">kostenlos</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/lieferung/">Lieferung</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/max-bryan/">Max Bryan</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/menschenrecht/">Menschenrecht</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/obdachlose/">Obdachlose</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/refill/">Refill</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/sachspenden/">Sachspenden</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/sommer/">Sommer</a></li><li><a href="https://www.elbe-wochenblatt.de/tag/wasser/">Wasser</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_38_5d44d518bdaab" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EWasser+f%C3%BCr+Alle%E2%80%9C+%E2%80%93+Termin+4.8.+%E2%80%93+15+Uhr&url=https%3A%2F%2Fwww.elbe-wochenblatt.de%2F2019%2F08%2F02%2Fwasser-fuer-alle-termin-4-8-15-uhr%2F&via=Elbe_Wochenblatt" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/&amp;media=https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg&description=%E2%80%9EWasser+f%C3%BCr+Alle%E2%80%9C+%E2%80%93+Termin+4.8.+%E2%80%93+15+Uhr" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8222;Wasser für Alle&#8220; &#8211; Termin 4.8. &#8211; 15 Uhr %0A%0A https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_38_5d44d518bdaab">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/">Autowerkstatt abgebrannt</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.elbe-wochenblatt.de/author/maxbryan/"><img alt='' src='https://secure.gravatar.com/avatar/57ba2835aa45f0445585525349877a70?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57ba2835aa45f0445585525349877a70?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elbe-wochenblatt.de/author/maxbryan/">MaxBryan</a></span></div><div class="td-author-url"><a href="http://www.maxbryan.de">http://www.maxbryan.de</a></div><div class="td-author-description">Blogger &amp; Bürgerreporter | Gesellschaft &amp; Soziales | www.maxbryan.de</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MaxBryanChronik" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com/user/mbryandiary/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MaxBryan"></span><meta itemprop="datePublished" content="2019-08-02T16:03:44+00:00"><meta itemprop="dateModified" content="2019-08-02T16:03:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elbe-wochenblatt.de/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-main.png"></span><meta itemprop="name" content="Elbe Wochenblatt"></span><meta itemprop="headline " content="&quot;Wasser für Alle&quot; - Termin 4.8. - 15 Uhr"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/0a-MaxBryan-Wasserverteilung-1yg28-sshot-132-bv6b-TitelCollage-1500x-Kopie.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="550"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_39_5d44d518be68f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_39_5d44d518be68f" ><script>var block_td_uid_39_5d44d518be68f = new tdBlock();
block_td_uid_39_5d44d518be68f.id = "td_uid_39_5d44d518be68f";
block_td_uid_39_5d44d518be68f.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td-related-full-width td_uid_39_5d44d518be68f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5d44d518be68f_rand","tdc_css_class_style":"td_uid_39_5d44d518be68f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30663,"live_filter_cur_post_author":"671","block_template_id":""}';
block_td_uid_39_5d44d518be68f.td_column_number = "5";
block_td_uid_39_5d44d518be68f.block_type = "td_block_related_posts";
block_td_uid_39_5d44d518be68f.post_count = "5";
block_td_uid_39_5d44d518be68f.found_posts = "1042";
block_td_uid_39_5d44d518be68f.header_color = "";
block_td_uid_39_5d44d518be68f.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d44d518be68f.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_39_5d44d518be68f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_40_5d44d518bf4fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_5d44d518be68f" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_41_5d44d518bf534" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_5d44d518be68f" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_39_5d44d518be68f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/in-nur-einem-jahr-zur-konfirmation/" rel="bookmark" title="In nur einem Jahr zur Konfirmation"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/Trinitatis-16-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/Trinitatis-16-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/Trinitatis-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="im Gemeindehaus Königstraße Neuer Konfirmandkurs im Gemeindehaus Königstraße 40" title="In nur einem Jahr zur Konfirmation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/in-nur-einem-jahr-zur-konfirmation/" rel="bookmark" title="In nur einem Jahr zur Konfirmation">In nur einem Jahr zur Konfirmation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/31/lateinamerikanisches-wochenende-horner-park/" rel="bookmark" title="Lateinamerikanisches Wochenende &#8211; Horner Park"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/facebookcover-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/facebookcover-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/facebookcover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lateinamerikanisches Wochenende &#8211; Horner Park"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/31/lateinamerikanisches-wochenende-horner-park/" rel="bookmark" title="Lateinamerikanisches Wochenende &#8211; Horner Park">Lateinamerikanisches Wochenende &#8211; Horner Park</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/da-wirft-mich-jetzt-nichts-aus-der-bahn-sommerinterview-finanzsenator-andreas-dressel-ueber-den-faktencheck-zum-umstrittenen-bau-des-fernbahnhofs-diebsteich/" rel="bookmark" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-04-dressel-e1564494161263-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/da-wirft-mich-jetzt-nichts-aus-der-bahn-sommerinterview-finanzsenator-andreas-dressel-ueber-den-faktencheck-zum-umstrittenen-bau-des-fernbahnhofs-diebsteich/" rel="bookmark" title="„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich">„Da wirft mich jetzt  nichts aus der Bahn“ &#8211; Sommerinterview: Finanzsenator Andreas Dressel  über den Faktencheck zum umstrittenen Bau des Fernbahnhofs Diebsteich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/vk-19-31-01-Riesenrad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/beim-sommerdom-2019-hat-die-crazy-mouse-mit-drehenden-gondeln-hamburg-premiere/" rel="bookmark" title="Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere">Beim Sommerdom 2019 hat die „Crazy Mouse“ mit drehenden Gondeln Hamburg-Premiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"><img width="218" height="150" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-218x150.jpg 218w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/07/al-19-31-01-simonsohnbvk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/07/30/verdienstorden-fuer-wilhelm-simonsohn-99-jaehriger-bahrenfelder-ist-ein-gefragter-zeitzeuge-an-schulen/" rel="bookmark" title="Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen">Verdienstorden für Wilhelm Simonsohn &#8211; 99-jähriger Bahrenfelder ist  ein gefragter Zeitzeuge an Schulen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d44d518be68f" data-td_block_id="td_uid_39_5d44d518be68f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5d44d518be68f" data-td_block_id="td_uid_39_5d44d518be68f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/02/wasser-fuer-alle-termin-4-8-15-uhr/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.elbe-wochenblatt.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Kommentar:" id="a71e91755b"  name="a71e91755b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a24c53e737177391866957fae07f46b0" );document.getElementById("a71e91755b").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='30663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.elbe-wochenblatt.de/"><img class="td-retina-data" src="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-mobil.png" data-retina="https://www.elbe-wochenblatt.de/wp-content/uploads//2018/01/logo-elbe-wochenblatt-mobil.png" alt="Elbe Wochenblatt" title="Elbe Wochenblatt" width="" /></a></div><div class="footer-text-wrap">elbe Wochenblatt Verlagsgesellschaft mbH & Co.KG
im Harburger Pressehaus
<br /><br />
Theodor-Yorck-Straße 6<br />
21079 Hamburg<br />
<br />
Tel.: 040 / 766 000-0<br />
Fax: 040 / 766 000-26<br />
<br /><br />
<strong>Redaktion</strong><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:post@wochenblatt-redaktion.de">post@wochenblatt-redaktion.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElbeWochenblatt/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_43_5d44d518c4e8c_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_5d44d518c4e8c" ><script>var block_td_uid_43_5d44d518c4e8c = new tdBlock();
block_td_uid_43_5d44d518c4e8c.id = "td_uid_43_5d44d518c4e8c";
block_td_uid_43_5d44d518c4e8c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_43_5d44d518c4e8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5d44d518c4e8c_rand","tdc_css_class_style":"td_uid_43_5d44d518c4e8c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5d44d518c4e8c.td_column_number = "1";
block_td_uid_43_5d44d518c4e8c.block_type = "td_block_7";
block_td_uid_43_5d44d518c4e8c.post_count = "3";
block_td_uid_43_5d44d518c4e8c.found_posts = "3334";
block_td_uid_43_5d44d518c4e8c.header_color = "";
block_td_uid_43_5d44d518c4e8c.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d44d518c4e8c.max_num_pages = "1112";
tdBlocksArray.push(block_td_uid_43_5d44d518c4e8c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_43_5d44d518c4e8c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2018/02/09/ideenwerkstatt-zur-mobilitaet-der-zukunft/" rel="bookmark" title="Ideenwerkstatt zur Mobilität der Zukunft"><img width="100" height="70" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/64088_orig-100x70.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/64088_orig-100x70.jpg 100w, https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/64088_orig-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ideenwerkstatt zur Mobilität der Zukunft"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2018/02/09/ideenwerkstatt-zur-mobilitaet-der-zukunft/" rel="bookmark" title="Ideenwerkstatt zur Mobilität der Zukunft">Ideenwerkstatt zur Mobilität der Zukunft</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T00:00:00+00:00" >9. Februar 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2015/04/21/eimsbuettel-im-ehemaligen-big-easy-eroeffnet-bald-ein-neues-lokal/" rel="bookmark" title="Eimsbüttel: Im ehemaligen Big Easy eröffnet bald ein neues Lokal"><img width="100" height="70" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/43953_orig-100x70.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/43953_orig-100x70.jpg 100w, https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/43953_orig-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eimsbüttel: Im ehemaligen Big Easy eröffnet bald ein neues Lokal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2015/04/21/eimsbuettel-im-ehemaligen-big-easy-eroeffnet-bald-ein-neues-lokal/" rel="bookmark" title="Eimsbüttel: Im ehemaligen Big Easy eröffnet bald ein neues Lokal">Eimsbüttel: Im ehemaligen Big Easy eröffnet bald ein neues Lokal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-21T00:00:00+00:00" >21. April 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2018/04/25/sportler-teams-und-funktionaere-des-jahres-2017-im-altonaer-rathaus-ausgezeichnet/" rel="bookmark" title="Sportler, Teams und Funktionäre  des Jahres 2017 im Altonaer Rathaus ausgezeichnet"><img width="100" height="70" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/04/ws-18-17-20-tennisdamen-e1524647724129-100x70.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2018/04/ws-18-17-20-tennisdamen-e1524647724129-100x70.jpg 100w, https://www.elbe-wochenblatt.de/wp-content/uploads/2018/04/ws-18-17-20-tennisdamen-e1524647724129-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sportler, Teams und Funktionäre  des Jahres 2017 im Altonaer Rathaus ausgezeichnet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2018/04/25/sportler-teams-und-funktionaere-des-jahres-2017-im-altonaer-rathaus-ausgezeichnet/" rel="bookmark" title="Sportler, Teams und Funktionäre  des Jahres 2017 im Altonaer Rathaus ausgezeichnet">Sportler, Teams und Funktionäre  des Jahres 2017 im Altonaer Rathaus...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T11:15:58+00:00" >25. April 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_44_5d44d518cd0d7_rand widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_44_5d44d518cd0d7" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.elbe-wochenblatt.de/category/archiv/">Archiv<span class="td-cat-no">735</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/harburg/lokales-harburg/">Lokales<span class="td-cat-no">604</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/altona/">Altona<span class="td-cat-no">566</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/">Eimsbüttel<span class="td-cat-no">559</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/harburg/">Harburg<span class="td-cat-no">542</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/altona/lokales-altona/">Lokales<span class="td-cat-no">532</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/eimsbuettel/lokales-eimsbuettel/">Lokales<span class="td-cat-no">526</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/buergerreporter/buergerreporter-suederelbe/">Süderelbe<span class="td-cat-no">497</span></a></li><li><a href="https://www.elbe-wochenblatt.de/category/suederelbe/lokales-suederelbe/">Lokales<span class="td-cat-no">487</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-subfooter-menue-container"><ul id="menu-subfooter-menue" class="td-subfooter-menu"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45"><a href="https://www.elbe-wochenblatt.de/impressum/">Kontakt &#8211; Impressum</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44"><a href="https://www.elbe-wochenblatt.de/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-12590" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12590"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43"><a href="https://www.elbe-wochenblatt.de/agb/">AGB</a></li>
<li id="menu-item-12648" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12648"><a href="https://www.elbe-wochenblatt.de/feed/">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/" rel="bookmark" title="Autowerkstatt abgebrannt"><img width="324" height="160" class="entry-thumb" src="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-324x160.jpg" srcset="https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-324x160.jpg 324w, https://www.elbe-wochenblatt.de/wp-content/uploads/2019/08/MOV_0068_000029-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Autowerkstatt abgebrannt"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/" rel="bookmark" title="Autowerkstatt abgebrannt">Autowerkstatt abgebrannt</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.elbe-wochenblatt.de/author/redaktion-elbewochenblatt/">Redaktion Elbe Wochenblatt</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T09:48:29+00:00" >2. August 2019</time></span>                <div class="td-module-comments"><a href="https://www.elbe-wochenblatt.de/2019/08/02/autowerkstatt-abgebrannt/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5d44d518cf566
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://www.elbe-wochenblatt.de/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elbe-wochenblatt.de/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.elbe-wochenblatt.de/wp-content/uploads/2018/03/64214_orig-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Hamburg","api_location":"Hamburg","api_language":"de","api_key":"0996704ddd5903ca0b170c5f1927fe16","today_icon":"mist-n","today_icon_text":"Nebel","today_temp":[16.2,61.1],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[13.9,57],"today_max":[18.3,65],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1564790400,"day_name":"Sa","day_temp":[25,76],"owm_day_index":0},{"timestamp":1564876800,"day_name":"So","day_temp":[22,72],"owm_day_index":8},{"timestamp":1564963200,"day_name":"Mo","day_temp":[22,71],"owm_day_index":16},{"timestamp":1565049600,"day_name":"Di","day_temp":[24,75],"owm_day_index":24},{"timestamp":1565136000,"day_name":"Mi","day_temp":[17,63],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elbe-wochenblatt.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elbe-wochenblatt.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>