<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Vorrunde  verkorkst,  Klassenerhalt  gefährdet - Wilhelmsburg - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Fußball-Oberliga: Schafft Türkiye nach der Winterpause noch die Wende? Von Rainer Ponik, Wilhelmsburg.

Es ist schon ein bisschen kurios: Die vor" />
  <meta name="pubdate" content="2017-12-01" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/12/01/63107_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Vorrunde  verkorkst,  Klassenerhalt  gefährdet" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/12/01/63107_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="Fußball-Oberliga: Schafft Türkiye nach der Winterpause noch die Wende? Von Rainer Ponik, Wilhelmsburg.

Es ist schon ein bisschen kurios: Die vor" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-3d52e8cafb9ad8c1f1a1b2c6f04a68e0.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 11; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'sports';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '11');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-685418ecf0a17bf49061f58b66d0e027.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ3NDQ2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MTIyMDE0MTUsImlkIjoiYjhpYzZxYzM1Z3A5YjJ2Nmpua3Ywb2loZDQtMTUxMjIwMTM1NSJ9.4OfhCmFeViLXyBTf8nf4bPgFU0Hle1U0lYiFEJOK8jw";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/wilhelmsburg/">Wilhelmsburg</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
										<a href="http://www.elbe-wochenblatt.de/wilhelmsburg/topuser/">Nutzer</a>
										                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/wilhelmsburg/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/action/m/new/" >Aktuelles</a></li>
                                                        <li><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/" >Lokales</a></li>
                                                                <li class="active"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/" rel="v:url" property="v:title">Wilhelmsburg</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/" rel="v:url" property="v:title">Sport</a></span>Vorrunde  verkorkst,  Klassenerhalt  gefährdet</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Vorrunde  verkorkst,  Klassenerhalt  gefährdet</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-12-01">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 240px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 240px; height: 300px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/sascha-de-la-cuesta-mit-sechs-oberligatreffern-tuerkiyes-bester-torschuetze-glaubt-fest-daran-dass-sein-team-in-der-rueckrunde-noch-den-klassenerhalt-schaffen-kannfoto-rp-m63107,47446.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/12/01/63107_preview.jpg?1512142287" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 240px; height: 300px; border: 0;" alt="Sascha de la Cuesta, mit sechs Oberligatreffern Türkiyes bester Torschütze, glaubt fest daran, dass sein Team in der Rückrunde noch den Klassenerhalt schaffen kann.	Foto: rp" title="Sascha de la Cuesta, mit sechs Oberligatreffern Türkiyes bester Torschütze, glaubt fest daran, dass sein Team in der Rückrunde noch den Klassenerhalt schaffen kann.	Foto: rp"  /></a><span class="imageButton"><a alt="Sascha de la Cuesta, mit sechs Oberligatreffern Türkiyes bester Torschütze, glaubt fest daran, dass sein Team in der Rückrunde noch den Klassenerhalt schaffen kann.	Foto: rp" href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/sascha-de-la-cuesta-mit-sechs-oberligatreffern-tuerkiyes-bester-torschuetze-glaubt-fest-daran-dass-sein-team-in-der-rueckrunde-noch-den-klassenerhalt-schaffen-kannfoto-rp-m63107,47446.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 224px; word-wrap: break-word;">
			Sascha de la Cuesta, mit sechs Oberligatreffern Türkiyes bester Torschütze, glaubt fest daran, dass sein Team in der Rückrunde noch den Klassenerhalt schaffen kann.	Foto: rp 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Fußball-Oberliga: Schafft Türkiye nach der Winterpause noch die Wende?</p>Von Rainer Ponik, Wilhelmsburg.<br /><br />Es ist schon ein bisschen kurios: Die vor Saison als Abstiegskandidat Nummer 1 gehandelten Oberligakicker vom FC Süderelbe finden sich nach der Vorrunde in der oberen Tabellenhälfte wieder. Die hoch gehandelten Fußballer des FC Türkiye rangieren dagegen auf einem Abstiegsplatz. So hatten sich die Verantwortlichen aus Wilhelmsburg den Saisonverlauf nun wirklich nicht vorgestellt.Nach durchwachsenem Saisonstart sorgte eine scheinbar unendliche Serie von Verletzungen dafür, dass der Kader mehr und mehr in sich zusammenschmolz. So blieben Punktgewinne in den letzten zehn Spielen Mangelware. Türkiye erreichte nur zwei Unentschieden und stürzte auf einen direkten Abstiegsplatz. <br />Nach einem klaren 1:5 gegen Curslack-Neugamme zog das Trainerduo Dennis Kreutzer/ Gökhan Acar die Reißleine und trat von seinem Amt zurück. „Wir haben das Gefühl, dass wir die Mannschaft gedanklich nicht mehr erreichen“, begründeten sie ihre Konsequenz. <br />So hat nun erstmal Liga-Manager Klaus Klock die schwierige Aufgabe übernommen, die Mannschaft aus der Krise herauszuführen. Das Pokal-Aus im Achtelfinale beim Ligakonkurrenten in Niendorf (0:2) konnte auch er nicht verhindern. Das aber erscheint nebensächlich, denn der Kampf gegen den Oberligaabstieg hat an der Landesgrenze oberste Priorität.<br />Nach vier verlorenen Auswärtsspielen in Serie darf der FCT am heutigen Sonnabend, 2. Dezember (13 Uhr, Landesgrenze), endlich wieder ein Heimspiel bestreiten. Mit dem SC Condor reist der Lieblingsgegner an, der in den letzten vier Partien gegen Türkiye nur einen Punkt gewann. Allerdings konnte Türkiye bislang auch nur eines seiner sieben Heimspiele gewinnen.  <br />Mit einem Sieg gegen die „Raubvögel“ könnten die Gastgeber vielleicht die Abstiegsplätze verlassen und sich mit einem Erfolgserlebnis in die so herbeigesehnte Winterpause verabschieden. <br />Klar, dass man bei Türkiye auf eine erfolgreiche Rückrunde hofft. Die wochenlange Pause dürfte reichen, um das Lazarett zu lichten und eventuelle personelle Verstärkungen in die Mannschaft zu integrieren.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '47446'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/wilhelmsburg/weiterempfehlen/47446/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Türkiye,Oberliga,Klaus Klock,Dennis Kreutzer,Gökhan Acar";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Türkiye,Oberliga,Klaus Klock,Dennis Kreutzer,Gökhan Acar";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/adventsmarkt-am-veringkanal-d47431.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63088_preview.jpg?1511877342" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Adventsmarkt am Veringkanal" title="Adventsmarkt am Veringkanal"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/adventsmarkt-am-veringkanal-d47431.html">Adventsmarkt am Veringkanal</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/kein-geld-fuer-die-weihnachtsfeier-d47429.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63085_preview.jpg?1511877226" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Kein Geld für die Weihnachtsfeier" title="Kein Geld für die Weihnachtsfeier"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/kein-geld-fuer-die-weihnachtsfeier-d47429.html">Kein Geld für die Weihnachtsfeier</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/ball-der-seefahrt-d47428.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63084_preview.jpg?1511876989" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Ball der Seefahrt" title="Ball der Seefahrt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/ball-der-seefahrt-d47428.html">Ball der Seefahrt</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/wilhelmsburg-beteiligungsverfahren-zur-a26-was-passiert-mit-den-ergebnissen-aus-dem-buergerinnegutachten-d47420.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63075_preview.jpg?1511871899" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Wilhelmsburg: Beteiligungsverfahren zur A26 - was passiert mit den Ergebnissen aus dem Bürger*innegutachten?" title="Wilhelmsburg: Beteiligungsverfahren zur A26 - was passiert mit den Ergebnissen aus dem Bürger*innegutachten?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/wilhelmsburg-beteiligungsverfahren-zur-a26-was-passiert-mit-den-ergebnissen-aus-dem-buergerinnegutachten-d47420.html">Wilhelmsburg: Beteiligungsverfahren zur A26 - was passiert...</a></div><div class="meta">von Sarah Höfling</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/stellingen/verlosungen/spektakulaere-zirkusshow-mit-musik-und-tanz-d47439.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63100_preview.jpg?1511890263" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Spektakuläre Zirkusshow mit Musik und Tanz" title="Spektakuläre Zirkusshow mit Musik und Tanz"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/stellingen/verlosungen/spektakulaere-zirkusshow-mit-musik-und-tanz-d47439.html">Spektakuläre Zirkusshow mit Musik und Tanz</a></div><div class="meta">von Felix-René Dan</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/er-hat-richtig-stress-mit-yoko-ono-d47434.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63093_preview.jpg?1511878486" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Er hat richtig Stress mit Yoko Ono" title="Er hat richtig Stress mit Yoko Ono"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/er-hat-richtig-stress-mit-yoko-ono-d47434.html">Er hat richtig Stress mit Yoko Ono</a></div><div class="meta">von Matthias Greulich</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/profile/olaf-zimmermann-6.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2011/09/07/382_icon.jpg?1315401460" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Olaf Zimmermann" title="Olaf Zimmermann"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg/profile/olaf-zimmermann-6.html">Olaf Zimmermann</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg/">Harburg</a><br />

									<span class="meta ">am 01.12.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fwilhelmsburg%2Fsport%2Fvorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html'" data-role="follow-button" data-id="6" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">6 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">4</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Wilhelmsburg</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/wilhelmsburg-beteiligungsverfahren-zur-a26-was-passiert-mit-den-ergebnissen-aus-dem-buergerinnegutachten-d47420.html">Wilhelmsburg: Beteiligungsverfahren zur A26 - was passiert mit den Ergebnissen aus dem Bürger*innegutachten?</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/stellingen/verlosungen/spektakulaere-zirkusshow-mit-musik-und-tanz-d47439.html">Spektakuläre Zirkusshow mit Musik und Tanz</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/er-hat-richtig-stress-mit-yoko-ono-d47434.html">Er hat richtig Stress mit Yoko Ono</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/adventsmarkt-am-veringkanal-d47431.html">Adventsmarkt am Veringkanal</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/kein-geld-fuer-die-weihnachtsfeier-d47429.html">Kein Geld für die Weihnachtsfeier</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Türkiye in Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/themen/t%FCrkiye.html">Türkiye in Wilhelmsburg <span class="bar-counter">(60)</span></a><a class="bar" rel="" style="width: 67.2%;" title="Klaus Klock in Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/themen/klaus-klock.html">Klaus Klock in Wilhelmsburg <span class="bar-counter">(11)</span></a><a class="bar" rel="" style="width: 65.2%;" title="Oberliga in Wilhelmsburg" href="http://www.elbe-wochenblatt.de/wilhelmsburg/themen/oberliga.html">Oberliga in Wilhelmsburg <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 78%;" title="Oberliga" href="http://www.elbe-wochenblatt.de/themen/oberliga.html">Oberliga <span class="bar-counter">(27)</span></a><span class="bar" style="width: 60.8%;" title="Dennis Kreutzer">Dennis Kreutzer <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.8%;" title="Gökhan Acar">Gökhan Acar <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/adventsmarkt-am-veringkanal-d47431.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63088_icon.jpg?1511877342" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Adventsmarkt am Veringkanal" title="Adventsmarkt am Veringkanal"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/adventsmarkt-am-veringkanal-d47431.html" >Adventsmarkt am Veringkanal</a>
	    WILHELMSBURG. In diesen Tagen ist der Besuch eines...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/stellingen/verlosungen/spektakulaere-zirkusshow-mit-musik-und-tanz-d47439.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/11/28/63100_icon.jpg?1511890263" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Spektakuläre Zirkusshow mit Musik und Tanz" title="Spektakuläre Zirkusshow mit Musik und Tanz"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/stellingen/verlosungen/spektakulaere-zirkusshow-mit-musik-und-tanz-d47439.html" >Spektakuläre Zirkusshow mit Musik und Tanz</a>
	    Heinrich Sierke, Hamburg

Außergewöhnliche Showacts,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/12/01/63107_icon.jpg?1512142287" class="noborder" style="position: absolute; top: -6px; right: 0px; width: 45px; height: 56px; border: 0;" alt="Vorrunde  verkorkst,  Klassenerhalt  gefährdet" title="Vorrunde  verkorkst,  Klassenerhalt  gefährdet"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/vorrunde-verkorkst-klassenerhalt-gefaehrdet-d47446.html" >Vorrunde  verkorkst,  Klassenerhalt  gefährdet</a>
	    Von Rainer Ponik, Wilhelmsburg.

Es ist schon ein bisschen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-eae2399bc4f340dc04f82b60d5ff1988.js"></script>


</body>
</html>
