<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Eine friedliche Oase für friedliche Demonstranten - St. Pauli - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="G20: Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona.

Wie ist es dazu gekommen?

Seit dem 1. Juli" />
  <meta name="pubdate" content="2017-07-10" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61077_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Eine friedliche Oase für friedliche Demonstranten" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61077_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="G20: Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona.

Wie ist es dazu gekommen?

Seit dem 1. Juli" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-3257ed23095ab2795cf2b8884e1243ce.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 7; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'event';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '7');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-941637373854c64b958a25d54673b1f3.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ1OTU2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTk4MTU4OTYsImlkIjoidWFnczg4NzYzdHBtbGpxMWdxdWlsMGVxdTAtMTQ5OTgxNTgzNiJ9.7GiHonXDRkefX0oAB4u6WAYh3b2vmBMWeReUZdDVvQo";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/st-pauli/">St. Pauli</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/st-pauli/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/st-pauli/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/st-pauli/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/st-pauli/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/st-pauli/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/st-pauli/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/st-pauli/" rel="v:url" property="v:title">St. Pauli</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/" rel="v:url" property="v:title">Lokales</a></span>Eine friedliche Oase für friedliche Demonstranten</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Eine friedliche Oase für friedliche Demonstranten</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-07-10">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 242px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 242px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/pastor-torsten-morche-vor-einem-zelt-der-demonstranten-m61077,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61077_preview.jpg?1499674249" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 242px; border: 0;" alt="Pastor Torsten Morche vor einem Zelt der Demonstranten." title="Pastor Torsten Morche vor einem Zelt der Demonstranten."  /></a><span class="imageButton"><a alt="Pastor Torsten Morche vor einem Zelt der Demonstranten." href="http://www.elbe-wochenblatt.de/st-pauli/lokales/pastor-torsten-morche-vor-einem-zelt-der-demonstranten-m61077,45956.html"><i class="fa fa-fw fa-clone marginRightXS"></i>6&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Pastor Torsten Morche vor einem Zelt der Demonstranten. 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 169px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 169px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/demonstranten-uebernachteten-in-zelten-auf-dem-gelaende-der-hauptkirche-sttrinitatis-altona-m61078,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61078_preview.jpg?1499674306" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 169px; border: 0;" alt="Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona." title="Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona."  /></a><span class="imageButton"><a alt="Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona." href="http://www.elbe-wochenblatt.de/st-pauli/lokales/demonstranten-uebernachteten-in-zelten-auf-dem-gelaende-der-hauptkirche-sttrinitatis-altona-m61078,45956.html"><i class="fa fa-fw fa-clone marginRightXS"></i>6&nbsp;Bilder</span></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona. 		</div>
	</div>

	<!-- google_ad_section_start -->
	Hamburg: Kirchenstraße | G20: Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona.<br /><br />Wie ist es dazu gekommen?<br /><br />Seit dem 1. Juli amtiert Pastor Torsten Morche in der Hauptkirche St.Trinitatis.  Er löste Pastor Fehrs ab, der in Sülldorf-Iserbrook gebraucht wird.  Gleich am Anfang seines Dienstes in der Hauptkirche stand Pastor Morche vor einem Problem, das es  so in Altona noch nicht gegeben hatte.<br /><br /> Pastor Morche erzählt: “Gegen 17 Uhr kamen am letzten  Mittwoch eine Handvoll Aktivisten und fragten höflich nach, ob es möglich wäre, auf dem Kirchengelände zelten zu dürfen. Man habe gehört, dass Kirchen  ihr Gelände zur Verfügung stellten. Ich sagte ihnen, dass Zelten grundsätzlich nicht im Sinne unserer Gemeinde sei aber der Gemeinderat und ich seien uns einig, dass, wenn ihr hier eure Zelte aufstellt, wir nichts tun werden, um das zu unterbinden. Dies barg  für mich ein hohes Risiko, denn die Gefahr bestand natürlich, wenn wir so viele Menschen auf unser Gelände lassen, dass auch Dinge passieren, die wir nicht gutheißen können. Das habe ich gleich zu Anfang gesagt, die Kirche darf nicht in Mitleidenschaft gezogen werden. Wenn unsere Kirche angegriffen wird, dann muss ich die Staatsmacht holen, mit der Bitte, uns zu schützen. Das wurde als selbstverständlich akzeptiert.<br /><br /> Es dauerte nicht lange, da wurde aus dem  Grüngelände um die Kirche, das für ca. 250-300 Zelte Platz bot, eine Art Campingplatz. Die Organisation der Aktivisten war bewundernswert, für WCs, Waschgelegenheiten, Kochplatz und sogar ein Lazarett für eventuelle Verletzte war gesorgt. Zwei Beamte der Mörkenwache kamen vorbei, um zu fragen, ob wir das Zelten duldeten. Ich sagte ihnen, dass alles so in Ordnung sei. Ich musste noch meinen Ausweis vorzeigen und sie sind dann wieder gegangen. Eigentlich war ich darauf eingestellt, dass nun irgendwie argumentiert würde. Die Polizisten waren aber völlig friedlich und wollten nur informiert werden, ob ich Kenntnis davon hätte, ob ich das duldete.“<br /><br />„Mittlerweile habe ich ja sehr viel Kontakt mit den Menschen gehabt, die auf dem Platz sind. Es sind alles ganz freundliche, ruhige, nette und  gut organisierte Zeitgenossen. Ich hatte nicht das Gefühl, dass sie irgendwie aggressiv wären oder uns Böses wollten. Die jungen Menschen waren mir gegenüber offen und ganz entspannt . Damit ich für die Leute deutlich als Pastor in meiner Gemeinde  erkennbar bin, habe ich mich priesterlich gekleidet. Ich freue mich, dass ich dies so erleben durfte. "<br /><br />„Sie übernachteten in Ihrem Büro, zwischen Kisten die noch nicht ausgepackt sind, und dann haben Sie da plötzlich so viele neue Nachbarn, die in Ihrer Nähe zelten. Wie war für Sie die erste Nacht?“, fragte ich Pastor Morche<br /><br />"Die Nacht in meinem Büro war schon etwas gewöhnungsbedürftig. Um 1 Uhr hatte ich mich hingelegt, um 1:30Uhr bin ich dann eingeschlafen, wurde dann aber um 5:30Uhr wieder wach. So etwas vor der Haustür hat man ja schließlich nicht jeden Tag. Um 11 Uhr kam dann meine Frau, brachte mir Schlafsack und Zahnbürste, was man eben so braucht. Für mich war es aber wichtig, hier vor Ort zu sein, um auch Hilfe anzubieten, wenn sie gefordert wird.  Aber die Situation wird ja nicht für ewig sein, wenn der G20 Gipfel vorbei ist, dann kehrt auch wieder Normalität in Altona ein. “</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/pastor-torsten-morche-vor-einem-zelt-der-demonstranten-m61077,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61077_thumb.jpg?1499674249" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 99px; height: 80px; border: 0;" alt="Pastor Torsten Morche vor einem Zelt der Demonstranten." title="Pastor Torsten Morche vor einem Zelt der Demonstranten."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/demonstranten-uebernachteten-in-zelten-auf-dem-gelaende-der-hauptkirche-sttrinitatis-altona-m61078,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61078_thumb.jpg?1499674306" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 143px; height: 80px; border: 0;" alt="Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona." title="Demonstranten  übernachteten  in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/demonstranten-uebernachteten-in-zelten-auf-dem-gelaende-der-hauptkirche-sttrinitatis-altona-m61079,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61079_thumb.jpg?1499674348" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 143px; height: 80px; border: 0;" alt="Demonstranten  übernachteten in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona." title="Demonstranten  übernachteten in Zelten auf dem Gelände der Hauptkirche St.Trinitatis Altona."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/seit-dem-1-juli-amtiert-pastor-torsten-morche-in-der-hauptkirche-sttrinitatis-m61080,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61080_thumb.jpg?1499674388" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 80px; height: 106px; border: 0;" alt="Seit dem 1. Juli amtiert Pastor Torsten Morche in der Hauptkirche St.Trinitatis." title="Seit dem 1. Juli amtiert Pastor Torsten Morche in der Hauptkirche St.Trinitatis."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/pastor-torsten-morche-vor-einem-zelt-der-demonstranten-m61081,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61081_thumb.jpg?1499674415" class="noborder" style="position: absolute; top: 0px; right: -22px; width: 124px; height: 80px; border: 0;" alt="Pastor Torsten Morche vor einem Zelt der Demonstranten." title="Pastor Torsten Morche vor einem Zelt der Demonstranten."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/g20-demo-auf-dem-fischmarkt-m61082,45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61082_thumb.jpg?1499674471" class="noborder" style="position: absolute; top: 0px; right: -32px; width: 143px; height: 80px; border: 0;" alt="G20 Demo auf dem Fischmarkt" title="G20 Demo auf dem Fischmarkt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '45956'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/st-pauli/weiterempfehlen/45956/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "altona,Hauptkirche Altona St. Trinitatis,G20,Kirchenstraße,Zeltlager";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "altona,Hauptkirche Altona St. Trinitatis,G20,Kirchenstraße,Zeltlager";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><a name="comments"></a>
<div class="standardBox">
	<div class="metaCommentsMoreImageComments recent"></div>
	<div class="h3 h3_teaser teaser recent"><span class="metaCommentsHeader"><i class="fa fa-fw fa-comment"></i>1 Kommentar</span></div>
	<div class="clearboth"></div>
			<div class="comment">
						
			
			<a name="comment4639"></a>
			<div class="mediadbgalleryfloat" style="margin: 0 14px 0 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/altona/profile/michael-borkowski-922.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2012/03/12/8031_thumb.jpg?1331567440" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 75px; height: 103px; border: 0;" alt="Michael Borkowski" title="Michael Borkowski"  /></a></div></div>

		<span class="floatingUserPointsHigh">1.270</span>						
								
			</div>
	</div>

							<a href="http://www.elbe-wochenblatt.de/altona/profile/michael-borkowski-922.html">Michael Borkowski</a>
				aus <a href="http://www.elbe-wochenblatt.de/altona/">Altona</a>
				| 11.07.2017 | 15:36						&nbsp;			<div class="clearright"></div>

			<div class="spacerM"></div>
			<p class="hidden">
			  	G20 in Hamburg und das Protest-Cam im Park<br />
<br />
Was denken Sie sich dabei?<br />
Was haben Sie erlebt?<br />
Was möchten Sie dazu sagen?<br />
<br />
Gelegenheit zum Austausch<br />
am Freitag 14. Juli, 1930 Uhr<br />
in der Kirche St. Trinitatis Altona<br />
Kirchenstraße 40, 22767 Hamburg<br />
<br />
Es laden herzlich ein:<br />
die Kirchengemeinde St. Trinitatis Altona und Pastor Morche<br />
Bringen Sie Nachbarn und Freunde mit!<br />
<br />
Sie können uns auch schreiben:<br />
<br />
info@hauptkirche-altona.de			</p>
			<div class="clearboth"></div>
		</div>
			</div>
<div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/elbeblech-konzert-in-der-hauptkirche-st-trinitatis-altona-d45496.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/23/60406_preview.jpg?1495559255" class="noborder" style="position: absolute; top: -61px; right: 0px; width: 202px; height: 287px; border: 0;" alt="elbeblech, Konzert in der Hauptkirche St. Trinitatis Altona" title="elbeblech, Konzert in der Hauptkirche St. Trinitatis Altona"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/elbeblech-konzert-in-der-hauptkirche-st-trinitatis-altona-d45496.html">elbeblech, Konzert in der Hauptkirche St. Trinitatis Altona</a></div><div class="meta">von Michael Borkowski</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/asb-lebensmittelausgabe-auf-raedern-fuer-beduerftige-nun-auch-in-altona-d45401.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/15/60121_preview.jpg?1494844916" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="“ASB Lebensmittelausgabe auf Rädern” für Bedürftige nun auch in Altona" title="“ASB Lebensmittelausgabe auf Rädern” für Bedürftige nun auch in Altona"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/asb-lebensmittelausgabe-auf-raedern-fuer-beduerftige-nun-auch-in-altona-d45401.html">“ASB Lebensmittelausgabe auf Rädern” für Bedürftige nun...</a></div><div class="meta">von Michael Borkowski</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/altona/lokales/and-the-winner-is-altona-macht-auf-d45251.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/04/27/59871_preview.jpg?1493311876" class="noborder" style="position: absolute; top: -24px; right: 0px; width: 202px; height: 213px; border: 0;" alt="And the winner is: ALTONA  MACHT AUF!" title="And the winner is: ALTONA  MACHT AUF!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/altona/lokales/and-the-winner-is-altona-macht-auf-d45251.html">And the winner is: ALTONA  MACHT AUF!</a></div><div class="meta">von Michael Borkowski</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/rote-flora-hat-eine-grenze-ueberschritten-d45975.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/11/61115_preview.jpg?1499782407" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="„Rote Flora hat eine Grenze überschritten“" title="„Rote Flora hat eine Grenze überschritten“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/rote-flora-hat-eine-grenze-ueberschritten-d45975.html">„Rote Flora hat eine Grenze überschritten“</a></div><div class="meta">von Carsten Vitt</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/g20-gipfel-entglitten-d45971.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/11/61109_preview.jpg?1499781581" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="G20-Gipfel: Entglitten" title="G20-Gipfel: Entglitten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/g20-gipfel-entglitten-d45971.html">G20-Gipfel: Entglitten</a></div><div class="meta">von Carsten Vitt</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/ein-alptraum-d45969.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/11/61127_preview.jpg?1499783115" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Ein Alptraum" title="Ein Alptraum"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/ein-alptraum-d45969.html">Ein Alptraum</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/altona/profile/michael-borkowski-922.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2012/03/12/8031_thumb.jpg?1331567440" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 75px; height: 103px; border: 0;" alt="Michael Borkowski" title="Michael Borkowski"  /></a></div></div>

		<span class="floatingUserPointsHigh">1.270</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.elbe-wochenblatt.de/altona/profile/michael-borkowski-922.html">Michael Borkowski</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/altona/">Altona</a><br />

									<span class="meta ">am 10.07.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fst-pauli%2Flokales%2Feine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html'" data-role="follow-button" data-id="922" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">78 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">65</span><br />
							über Links: <span class="recent">1</span>						</td>
						<td>
							über Suchmaschinen: <span class="recent">12</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.819818262157,10.458984375],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":5,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"53.5484","lng":"9.95061"};
		var pois = [{"name":"Kirchenstra\u00dfe","street":"Kirchenstra\u00dfe","zipcode":"22767","city":"Hamburg","link":"http:\/\/www.elbe-wochenblatt.de\/st-pauli\/themen\/kirchenstra%DFe.html","latitude":"53.5484","longitude":"9.95061"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.elbe-wochenblatt.de/st-pauli/themen/kirchenstra%DFe.html">Kirchenstraße</a><br />
				Kirchenstraße | 22767 Hamburg	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus St. Pauli</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/rote-flora-hat-eine-grenze-ueberschritten-d45975.html">„Rote Flora hat eine Grenze überschritten“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/g20-gipfel-entglitten-d45971.html">G20-Gipfel: Entglitten</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/ein-alptraum-d45969.html">Ein Alptraum</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/argentinische-leidenschaft-trifft-streetdance-d45968.html">Argentinische Leidenschaft trifft Streetdance</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/endlich-vorbei-d45966.html">Endlich vorbei!</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/kommst-du-guckst-du-lachst-du-d45951.html">Kommst du, guckst du, lachst du!</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/altona/lokales/wetter-ist-immer-d45931.html">„Wetter ist immer“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/sport/svb-tennisherren-oberliga-meister-d45929.html">SVB-Tennisherren: Oberliga-Meister!</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/rendite-mit-senioren-d45922.html">Rendite mit Senioren</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 84.4%;" title="altona in St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/themen/altona.html">altona in St. Pauli <span class="bar-counter">(450)</span></a><a class="bar" rel="" style="width: 100%;" title="altona" href="http://www.elbe-wochenblatt.de/themen/altona.html">altona <span class="bar-counter">(732)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Hauptkirche Altona St. Trinitatis in St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/themen/hauptkirche-altona-st-trinitatis.html">Hauptkirche Altona St. Trinitatis in St. Pauli <span class="bar-counter">(21)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Kirchenstraße in St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/themen/kirchenstra%DFe.html">Kirchenstraße in St. Pauli <span class="bar-counter">(18)</span></a><a class="bar" rel="" style="width: 60.8%;" title="G20 in St. Pauli" href="http://www.elbe-wochenblatt.de/st-pauli/themen/g20.html">G20 in St. Pauli <span class="bar-counter">(11)</span></a><a class="bar" rel="" style="width: 60.8%;" title="G20" href="http://www.elbe-wochenblatt.de/themen/g20.html">G20 <span class="bar-counter">(17)</span></a><a class="bar" rel="" style="width: 60%;" title="Zeltlager" href="http://www.elbe-wochenblatt.de/themen/zeltlager.html">Zeltlager <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60%;" title="Demonstranten">Demonstranten <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Pastor Torsten Morche">Pastor Torsten Morche <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/10/61077_icon.jpg?1499674249" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 55px; height: 45px; border: 0;" alt="Eine friedliche Oase für friedliche Demonstranten" title="Eine friedliche Oase für friedliche Demonstranten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/st-pauli/lokales/eine-friedliche-oase-fuer-friedliche-demonstranten-d45956.html" >Eine friedliche Oase für friedliche Demonstranten</a>
	    G20: Demonstranten  übernachteten  in Zelten auf dem Gelände...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/argentinische-leidenschaft-trifft-streetdance-d45968.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/11/61105_icon.jpg?1499780970" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Argentinische Leidenschaft trifft Streetdance" title="Argentinische Leidenschaft trifft Streetdance"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/argentinische-leidenschaft-trifft-streetdance-d45968.html" >Argentinische Leidenschaft trifft Streetdance</a>
	    Heinrich Sierke, Hamburg

Diese Tanzshow bricht alle Regeln:...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/endlich-vorbei-d45966.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/07/11/61102_icon.jpg?1499780135" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Endlich vorbei!" title="Endlich vorbei!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/endlich-vorbei-d45966.html" >Endlich vorbei!</a>
	    Olaf Zimmermann, Hamburg.

Der „Orangene Block“ der...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-52e637fc21af9ad6077d6d9d0c7db429.js"></script>


</body>
</html>
