<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Die Zukunft zog  in den Stadtteil - Harburg - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Einkaufszentrum Marmstorf feiert 50. Geburtstag Von J. Tapken.
Ein halbes Jahrhundert ist es her, seit das beschauliche Marmstorf einen ganz großen" />
  <meta name="pubdate" content="2017-05-30" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60504_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Die Zukunft zog  in den Stadtteil" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60504_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/harburg/lokales/die-zukunft-zog-in-den-stadtteil-d45563.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="Einkaufszentrum Marmstorf feiert 50. Geburtstag Von J. Tapken.
Ein halbes Jahrhundert ist es her, seit das beschauliche Marmstorf einen ganz großen" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/harburg/lokales/die-zukunft-zog-in-den-stadtteil-d45563.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-50a1a94380c60e968597f4a8b9be09fa.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 13; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'family';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '13');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-296f59b5b457659cb43f0db22743e02c.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ1NTYzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTYyMTAwMjAsImlkIjoiYWZsM2oycGx1aWlzMnJzY3YzaTY2M3ZyMTYtMTQ5NjIwOTk2MCJ9.voYC5_hSW4F4kKa8fsYQLUNp132EfHy7FTsRHGTj_Gg";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/harburg/">Harburg</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
										<a href="http://www.elbe-wochenblatt.de/harburg/topuser/">Nutzer</a>
										                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/harburg/lokales/die-zukunft-zog-in-den-stadtteil-d45563.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Harburg" href="http://www.elbe-wochenblatt.de/harburg/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/harburg/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/harburg/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Harburg" href="http://www.elbe-wochenblatt.de/harburg/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Harburg" href="http://www.elbe-wochenblatt.de/harburg/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/harburg/" rel="v:url" property="v:title">Harburg</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/" rel="v:url" property="v:title">Lokales</a></span>Die Zukunft zog  in den Stadtteil</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Die Zukunft zog  in den Stadtteil</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-05-30">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/die-geschaeftsinhaber-im-ekzfoto-pr-m60504,45563.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60504_preview.jpg?1496149567" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die Geschäftsinhaber im EKZ.	Foto: pr" title="Die Geschäftsinhaber im EKZ.	Foto: pr"  /></a><span class="imageButton"><a alt="Die Geschäftsinhaber im EKZ.	Foto: pr" href="http://www.elbe-wochenblatt.de/harburg/lokales/die-geschaeftsinhaber-im-ekzfoto-pr-m60504,45563.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Geschäftsinhaber im EKZ.	Foto: pr 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Einkaufszentrum Marmstorf feiert 50. Geburtstag</p>Von J. Tapken.<br />Ein halbes Jahrhundert ist es her, seit das beschauliche Marmstorf einen ganz großen Schritt nach vorne gemacht hat. Mit der Eröffnung des Einkaufszentrums (EKZ) am Ernst-Bergeest-Weg zog die Zukunft im Stadtteil ein. Bequemes Einkaufen, alles an einem Platz. Das hatte zu diesem Zeitpunkt noch Seltenheitswert. <br />Heute gehört das Einkaufszentrum zu Marmstorf wie die Freiwillige Feuerwehr, die Kirche oder der Schützenverein. Gefeiert wird das halbe Jahrhundert EKZ natürlich auch – gehört sich ja auch so für Marmstorf. Am kommenden Wochenende, Freitag, 2. Juni, und Sonnabend, 3. Juni, laden die Geschäftsinhaber zu jeder Menge Programm ein.<br />Was ist eigentlich das Besondere am Marmstorfer Einkaufszentrum? Neben der zentralen Lage für die knapp 9.000 Einwohner des Stadtteils ist es vor allem der „Klönschnack“ während des Einkaufsbummels. <br />Nahezu immer trifft man ein bekanntes Gesicht, kommt kurz ins Gespräch, um dann gemeinsam zu Edeka Järneke  zu gehen. Beim Fischladen ein kurzer Schnack über das Schietwetter oder die kommende Veranstaltung im alten Dorfkern. Das Marmstorfer Einkaufszentrum ist auch ein Kommunikationszentrum. <br />Zu den ersten Mietern, die bis heute im EKZ zu finden sind, zählen Edeka Järneke und die Haspa. Aber auch zwei Kneipen waren von Anfang an mit dabei. Heute existiert davon keine einzige mehr.<br /><h2>Das ganze Dorf feiert mit</h2>Wenn das Einkaufszentrum Marmstorf feiert, dann kommt das ganze Dorf. Zu den beiden Jubiläumstagen am Freitag, 2., und Sonnabend, 3. Juni, erwarten die Marmstorfer Geschäftsleute jede Menge Gäste:<br />Den Anfang macht am Freitag das Marmstorfer Schulorchester. Die Jungen und Mädchen „eröffnen“ mit ihren Liedern das zweitägige Spektakel ab 12 Uhr. Musikalisch endet auch der Freitag: Ab 17 Uhr zeigen die Spielleute des Marmstorfer Schützenvereins ihr Können. <br />Am Sonnabend präsentiert sich ab 10 Uhr die Freiwillige Feuerwehr Marmstorf im Einkaufszentrum. Natürlich haben die Blauröcke auch ihre Fahrzeuge mit „im Gepäck“ und gestatten kleinen und großen Feuerwehrbegeisterten einen Blick hinter die „Kulissen“.  <br />Ab 11 Uhr unterhalten die Liederfreunde Marmstorf. Gute Stimmung garantiert auch ein Kinderkarussell, das sich an den Tagen für die kleinen Besucher dreht. Auch ein DJ wird an beiden Tagen für das musikalische Rahmenprogramm sorgen. <br />Am Glücksrad direkt vor Edeka wird außerdem noch Fortuna herausgefordert. Außerdem sorgen die Marmstorfer Schützen an beiden Tagen dafür, dass die Kehlen der Besucher des Einkaufszentrums nicht vertrock-nen. Aber das können die Marmstorfer Schützen erfahrungsgemäß ja auch sehr gut.  Und auch für das leibliche Wohl ist gesorgt, versprechen die Veranstalter.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '45563'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/harburg/weiterempfehlen/45563/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Geburtstag,Marmstorf,Einkaufszentrum,Ernst-Bergeest-Weg,Edeka Järneke";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Geburtstag,Marmstorf,Einkaufszentrum,Ernst-Bergeest-Weg,Edeka Järneke";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/harburg/lokales/die-zukunft-zog-in-den-stadtteil-d45563.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/harburg/lokales/die-zukunft-zog-in-den-stadtteil-d45563.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/die-dollen-deerns-vom-erlerring-d45567.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60509_preview.jpg?1496150453" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Die „Dollen Deerns“  vom Erlerring" title="Die „Dollen Deerns“  vom Erlerring"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/die-dollen-deerns-vom-erlerring-d45567.html">Die „Dollen Deerns“  vom Erlerring</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/lernen-mit-rasierschaum-d45566.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60507_preview.jpg?1496150101" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Lernen mit Rasierschaum" title="Lernen mit Rasierschaum"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/lokales/lernen-mit-rasierschaum-d45566.html">Lernen mit Rasierschaum</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/1-ffc-elbinsel-steigt-auf-d45565.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60506_preview.jpg?1496149908" class="noborder" style="position: absolute; top: -3px; right: 0px; width: 202px; height: 170px; border: 0;" alt="1. FFC Elbinsel steigt auf!" title="1. FFC Elbinsel steigt auf!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/wilhelmsburg/sport/1-ffc-elbinsel-steigt-auf-d45565.html">1. FFC Elbinsel steigt auf!</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/sie-muss-immer-etwas-machen-d45564.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60505_web.jpg?1496149718" class="noborder" style="position: absolute; top: -73px; right: 0px; width: 202px; height: 311px; border: 0;" alt="Sie muss immer „etwas machen“" title="Sie muss immer „etwas machen“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/sie-muss-immer-etwas-machen-d45564.html">Sie muss immer „etwas machen“</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/so-sah-der-sand-frueher-aus-d45562.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60503_preview.jpg?1496149362" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="So sah der Sand früher aus" title="So sah der Sand früher aus"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/so-sah-der-sand-frueher-aus-d45562.html">So sah der Sand früher aus</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/sport/haldenwanger-gewinnt-bronze-d45561.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60502_preview.jpg?1496149166" class="noborder" style="position: absolute; top: 0px; right: -22px; width: 246px; height: 165px; border: 0;" alt="Haldenwanger  gewinnt Bronze" title="Haldenwanger  gewinnt Bronze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg/sport/haldenwanger-gewinnt-bronze-d45561.html">Haldenwanger  gewinnt Bronze</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/profile/olaf-zimmermann-6.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2011/09/07/382_icon.jpg?1315401460" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Olaf Zimmermann" title="Olaf Zimmermann"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg/profile/olaf-zimmermann-6.html">Olaf Zimmermann</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg/">Harburg</a><br />

									<span class="meta ">am 30.05.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fharburg%2Flokales%2Fdie-zukunft-zog-in-den-stadtteil-d45563.html'" data-role="follow-button" data-id="6" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">11 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">4</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">3</span><br />
							über soziale Netzwerke: <span class="recent">4</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Harburg</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/harburg/lokales/sie-muss-immer-etwas-machen-d45564.html">Sie muss immer „etwas machen“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg/lokales/so-sah-der-sand-frueher-aus-d45562.html">So sah der Sand früher aus</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg/sport/haldenwanger-gewinnt-bronze-d45561.html">Haldenwanger  gewinnt Bronze</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg/lokales/ein-gutes-jahr-fuer-den-ebv-d45560.html">Ein gutes Jahr  für den EBV</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg/lokales/etwas-tun-fuer-kinder-und-jugendliche-d45559.html">Etwas tun für Kinder und Jugendliche</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/tom-duffy-d45542.html">Tom Duffy</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg/marktplatz/kulturcaf-komm-du-das-programm-im-juni-2017-d45540.html">Kulturcafé Komm du - Das Programm im Juni 2017</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/falke-collective-d45541.html">Falke Collective</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/the-baltic-scots-d45543.html">The Baltic Scots</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/bobby-brady-d45544.html">Bobby Brady</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/larry-mathews-blackstone-band-d45545.html">Larry Mathews Blackstone Band</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/eissendorf/lokales/matt-charles-d45546.html">Matt Charles</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 83.2%;" title="Marmstorf in Harburg" href="http://www.elbe-wochenblatt.de/harburg/themen/marmstorf.html">Marmstorf in Harburg <span class="bar-counter">(37)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Ernst-Bergeest-Weg in Harburg" href="http://www.elbe-wochenblatt.de/harburg/themen/ernst-bergeest-weg.html">Ernst-Bergeest-Weg in Harburg <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 64.4%;" title="Geburtstag in Harburg" href="http://www.elbe-wochenblatt.de/harburg/themen/geburtstag.html">Geburtstag in Harburg <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 100%;" title="Geburtstag" href="http://www.elbe-wochenblatt.de/themen/geburtstag.html">Geburtstag <span class="bar-counter">(64)</span></a><a class="bar" rel="" style="width: 62%;" title="Einkaufszentrum in Harburg" href="http://www.elbe-wochenblatt.de/harburg/themen/einkaufszentrum.html">Einkaufszentrum in Harburg <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 69.2%;" title="Einkaufszentrum" href="http://www.elbe-wochenblatt.de/themen/einkaufszentrum.html">Einkaufszentrum <span class="bar-counter">(15)</span></a><span class="bar" style="width: 60.8%;" title="Edeka Järneke">Edeka Järneke <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/sport/haldenwanger-gewinnt-bronze-d45561.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60502_icon.jpg?1496149166" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 67px; height: 45px; border: 0;" alt="Haldenwanger  gewinnt Bronze" title="Haldenwanger  gewinnt Bronze"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg/sport/haldenwanger-gewinnt-bronze-d45561.html" >Haldenwanger  gewinnt Bronze</a>
	    Von Rainer Ponik.
Nicht nur für die Golf-
krocket-Spieler der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/ein-gutes-jahr-fuer-den-ebv-d45560.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60501_icon.jpg?1496149004" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Ein gutes Jahr  für den EBV" title="Ein gutes Jahr  für den EBV"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg/lokales/ein-gutes-jahr-fuer-den-ebv-d45560.html" >Ein gutes Jahr  für den EBV</a>
	    Von Olaf Zimmermann.
Beim Eisenbahnbauverein Harburg (EBV) ist...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/etwas-tun-fuer-kinder-und-jugendliche-d45559.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/05/30/60499_icon.jpg?1496148685" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 62px; height: 45px; border: 0;" alt="Etwas tun für Kinder und Jugendliche" title="Etwas tun für Kinder und Jugendliche"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg/lokales/etwas-tun-fuer-kinder-und-jugendliche-d45559.html" >Etwas tun für Kinder und Jugendliche</a>
	    Von Olaf Zimmermann.
Wer ein wenig Zeit hat und Kindern und...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-4f7cd2b03444c74a90c9ec2d956cb236.js"></script>


</body>
</html>
