<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Kampf gegen den Hexenwahn - Harburg-City - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Jan Vahlenkamp will die Hamburger Opfer der Hexenverfolgung rehabilitieren Volker Stahl, Hamburg

Das Engagement für zu Unrecht verfolgte oder" />
  <meta name="pubdate" content="2017-02-01" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58376_thumb.jpg" />
  <meta property="og:title" content="Kampf gegen den Hexenwahn" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58376_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/harburg-city/lokales/kampf-gegen-den-hexenwahn-d44175.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:author" content="Elbe Wochenblatt Redaktion" />
  <meta property="og:description" content="Jan Vahlenkamp will die Hamburger Opfer der Hexenverfolgung rehabilitieren Volker Stahl, Hamburg

Das Engagement für zu Unrecht verfolgte oder" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/kampf-gegen-den-hexenwahn-d44175.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-3814b4d98bc177a92a412ec522960275.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 19; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '19');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-a09dd4eec529906c02e852c2dbc13727.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ0MTc1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODYwMjc4MDksImlkIjoiNjU2ZHJ1MWEya2gzY2NhZjE1aHNsazk0ajctMTQ4NjAyNzc0OSJ9.1h2Lav0Q2inTKsctVc_l2MGqPVkED-ri2d6yAAjUxK8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/harburg-city/">Harburg-City</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/harburg-city/lokales/kampf-gegen-den-hexenwahn-d44175.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Harburg-City" href="http://www.elbe-wochenblatt.de/harburg-city/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/harburg-city/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/harburg-city/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Harburg-City" href="http://www.elbe-wochenblatt.de/harburg-city/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg-city/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg-city/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/harburg-city/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Harburg-City" href="http://www.elbe-wochenblatt.de/harburg-city/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/harburg-city/" rel="v:url" property="v:title">Harburg-City</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/" rel="v:url" property="v:title">Lokales</a></span>Kampf gegen den Hexenwahn</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Kampf gegen den Hexenwahn</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-02-01">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 194px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 194px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/erforscht-die-zeit-der-hexenverfolgungen-jan-vahlenkampfoto-stahlpress-medienbuero-m58376,44175.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58376_preview.jpg?1485941213" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 194px; border: 0;" alt="Erforscht die Zeit der Hexenverfolgungen: Jan Vahlenkamp.	Foto: stahlpress Medienbüro" title="Erforscht die Zeit der Hexenverfolgungen: Jan Vahlenkamp.	Foto: stahlpress Medienbüro"  /></a><span class="imageButton"><a alt="Erforscht die Zeit der Hexenverfolgungen: Jan Vahlenkamp.	Foto: stahlpress Medienbüro" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/erforscht-die-zeit-der-hexenverfolgungen-jan-vahlenkampfoto-stahlpress-medienbuero-m58376,44175.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Erforscht die Zeit der Hexenverfolgungen: Jan Vahlenkamp.	Foto: stahlpress Medienbüro 		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/dieser-hexen-gedenkstein-erinnert-an-die-opferfoto-vahlenkamp-m58375,44175.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58375_preview.jpg?1485941209" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Dieser Hexen-Gedenkstein 
erinnert an die Opfer.	Foto: vahlenkamp" title="Dieser Hexen-Gedenkstein 
erinnert an die Opfer.	Foto: vahlenkamp"  /></a><span class="imageButton"><a alt="Dieser Hexen-Gedenkstein 
erinnert an die Opfer.	Foto: vahlenkamp" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/dieser-hexen-gedenkstein-erinnert-an-die-opferfoto-vahlenkamp-m58375,44175.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Dieser Hexen-Gedenkstein 
erinnert an die Opfer.	Foto: vahlenkamp 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Jan Vahlenkamp will die Hamburger Opfer der Hexenverfolgung rehabilitieren</p>Volker Stahl, Hamburg<br /><br />Das Engagement für zu Unrecht verfolgte oder diskriminierte Minderheiten ist Jan Vahlenkamp in die Wiege gelegt worden: Sein Vater Werner leistete als Landeshistoriker Pionierarbeit bei der Aufarbeitung der Geschichte des Judentums im Oldenburger Land. Jan erkrankte im Alter von sechs Jahren an Alopecia Areata, kreisrundem Haarausfall, und fühlte sich lange als Außenseiter.<br />„Das ist nicht freiwillig“, sagt Jan Vahlenkamp, als er zu Beginn des Gesprächs in einem Café seine Mütze hochzieht. Als Folge der Autoimmunerkrankung entzünden sich die Haarwurzeln und behindern oder unterbinden das Haarwachstum. Mit seinem Handicap hat er sich mittlerweile arrangiert, die Sensibilität für andere Menschen, die es viel härter getroffen hat, ist geblieben. Schon früh engagierte sich der heute 34-Jährige in der Politik. 2002 zog er als jüngster Ratsherr in den Oldenburger Stadtrat ein, damals noch für die SPD. <br />Während seines Studiums der Politologie war er Mitglied im Studentenparlament, später gehörte er zwei Jahre dem Landesvorstand der Hamburger Linken an. Nach Abschluss seines Studiums war Vahlenkamp ein Jahr beschäftigungslos, heute arbeitet er als Anhörer in der Hamburger Außenstelle des Bundesamts für <br />Migration und Flüchtlinge. <br />Bei der Beschäftigung mit der Hamburger Stadtgeschichte fiel ihm auf, dass in der Hansestadt mindestens 40 Frauen und Männer dem Hexenwahn des späten Mittelalters und der frühen Neuzeit zum Opfer gefallen sind. Im Gegensatz zu rund 50 anderen Kommunen deutschlandweit hat Hamburg aber bislang auf eine Rehabilitierung der zwischen 1444 und 1642 Hingerichteten verzichtet. <br />„Katharina Hanen war die Erste, die hier des Hexenzaubers angeklagt und verbrannt wurde“, sagt Vahlenkamp, der nach seinem Fund eine Petition im Internet mit dem Ziel startete, dass sich die Menschen mit dem blutigen Erbe beschäftigen. 301 Personen unterzeichneten die Eingabe, die Vahlenkamp anschließend an die Bezirksämter verschickte.<br /><br /><b>Der Scheiterhaufen befand sich in der Hamburger Altstadt</b><br /><br />Die Initiative zeigt erste Wirkung. In Altona befasst sich der Kulturausschuss wohlwollend mit dem Thema, und das Bezirksamt Mitte hat bereits beim Staatsarchiv angefragt, um nähere Informationen zu den Hexenverfolgungen zu bekommen. „Der Scheiterhaufen, auf dem Hanen verbrannt wurde, befand sich auf dem Platz ‚Berg‘ in der Altstadt südwestlich der St.-Petri-Kirche“, hat Vahlenkamp mittlerweile herausgefunden. „Das war früher ein zentraler Versammlungsort, der aus dem Bewusstsein der Hamburger verschwunden ist.“ <br />Der Hinrichtungsort lässt sich mit alten Kämmereirechnungen rekonstruieren. Darin ist vermerkt, dass dem „Büttel“ die Kosten für das Brennholz erstattet worden waren. Heute befindet sich dort der HSV-Store. Seeräuber wurden auf dem Grasbrook hingerichtet.<br /><br /><b>Mindestens 40 Frauen fielen dem Hexenwahn zum Opfer</b><br /><br />Wer glaubt, das Thema Hexen sei ein rein historisches, der täusche sich, betont Jan Vahlenkamp: „In Afrika und Indien werden noch heute sogenannte Hexen verbrannt, in den USA schüren Satanisten eine kollektive Hysterie.“ In Europa werde aktuell von einigen dem „Flüchtling“ die Funktion des Sündenbocks zugeschrieben, der als Ventil für Ängste und Irrationales herhalten müsse: „Dann wird eben ein Flüchtlingsheim angezündet, obwohl von dort keine Bedrohung ausgeht.“</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '44175'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/harburg-city/weiterempfehlen/44175/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Hexen,Inquisition";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Hexen,Inquisition";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/harburg-city/lokales/kampf-gegen-den-hexenwahn-d44175.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/harburg-city/lokales/kampf-gegen-den-hexenwahn-d44175.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/auf-dem-weg-zum-star-d44174.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58374_preview.jpg?1485940886" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Auf dem Weg zum Star" title="Auf dem Weg zum Star"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/auf-dem-weg-zum-star-d44174.html">Auf dem Weg zum Star</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/feucht-ist-nicht-immer-froehlich-d44173.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58373_preview.jpg?1485940728" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Feucht ist nicht immer fröhlich" title="Feucht ist nicht immer fröhlich"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/feucht-ist-nicht-immer-froehlich-d44173.html">Feucht ist nicht immer fröhlich</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/altona/sport/punktgewinn-in-letzter-minute-d44172.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58372_preview.jpg?1485940472" class="noborder" style="position: absolute; top: -24px; right: 0px; width: 202px; height: 213px; border: 0;" alt="Punktgewinn in letzter Minute!" title="Punktgewinn in letzter Minute!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/altona/sport/punktgewinn-in-letzter-minute-d44172.html">Punktgewinn in letzter Minute!</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/falsche-polizisten-d44171.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58371_preview.jpg?1485940362" class="noborder" style="position: absolute; top: 0px; right: -26px; width: 254px; height: 165px; border: 0;" alt="Falsche Polizisten" title="Falsche Polizisten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/falsche-polizisten-d44171.html">Falsche Polizisten</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/klagen-gegen-neues-terminal-d44155.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/31/58350_preview.jpg?1485876877" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 165px; border: 0;" alt="Klagen gegen neues Terminal" title="Klagen gegen neues Terminal"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/klagen-gegen-neues-terminal-d44155.html">Klagen gegen neues Terminal</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/hermann-krueger-gestorben-d44154.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/31/58349_web.jpg?1485876539" class="noborder" style="position: absolute; top: -36px; right: 0px; width: 202px; height: 311px; border: 0;" alt="Hermann Krüger gestorben" title="Hermann Krüger gestorben"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/hermann-krueger-gestorben-d44154.html">Hermann Krüger gestorben</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/12/57992_icon.jpg?1484224566" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Elbe Wochenblatt Redaktion" title="Elbe Wochenblatt Redaktion"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html">Elbe Wochenblatt Redaktion</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg-city/">Harburg-City</a><br />

									<span class="meta ">am 01.02.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fharburg-city%2Flokales%2Fkampf-gegen-den-hexenwahn-d44175.html'" data-role="follow-button" data-id="18" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">64 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">31</span><br />
							über Links: <span class="recent">1</span>						</td>
						<td>
							über Suchmaschinen: <span class="recent">11</span><br />
							über soziale Netzwerke: <span class="recent">21</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Harburg-City</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/feucht-ist-nicht-immer-froehlich-d44173.html">Feucht ist nicht immer fröhlich</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/falsche-polizisten-d44171.html">Falsche Polizisten</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/klagen-gegen-neues-terminal-d44155.html">Klagen gegen neues Terminal</a>
			<span class="recent small metaComments"><i class="fa fa-fw fa-comment"></i>1</span>			<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/hermann-krueger-gestorben-d44154.html">Hermann Krüger gestorben</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/seniorenvertretung-so-kann-man-mitmachen-d44153.html">Seniorenvertretung:  So kann man mitmachen</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/gelaendewagen-im-visier-der-diebe-d44151.html">Geländewagen im Visier der Diebe</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/200-traumwagen-auf-13000-quadratmetern-d44150.html">200 Traumwagen auf 13.000 Quadratmetern</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/generationenstueck-mit-star-besetzung-d44149.html">Generationenstück mit Star-Besetzung</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/promis-kicken-fuer-die-muskelschwund-hilfe-d44148.html">Promis kicken für die Muskelschwund-Hilfe</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/punkteteilung-auf-st-pauli-d44147.html">Punkteteilung auf St. Pauli</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/jahresempfanggeht-es-in-der-wirtschaft-menschlich-zu-d44145.html">Jahresempfang: Geht es in der Wirtschaft menschlich zu?</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/ritter-dene-voss-d44144.html">„Ritter, Dene, Voss“</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Hexen" href="http://www.elbe-wochenblatt.de/themen/hexen.html">Hexen <span class="bar-counter">(5)</span></a><span class="bar" style="width: 68%;" title="Inquisition">Inquisition <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/hermann-krueger-gestorben-d44154.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/31/58349_icon.jpg?1485876539" class="noborder" style="position: absolute; top: -3.5px; right: 0px; width: 45px; height: 69px; border: 0;" alt="Hermann Krüger gestorben" title="Hermann Krüger gestorben"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/hermann-krueger-gestorben-d44154.html" >Hermann Krüger gestorben</a>
	    Sabine Langner, Harburg

Hermann Krüger (68) stand nicht gern...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/falsche-polizisten-d44171.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58371_icon.jpg?1485940362" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 69px; height: 45px; border: 0;" alt="Falsche Polizisten" title="Falsche Polizisten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/falsche-polizisten-d44171.html" >Falsche Polizisten</a>
	    Es klingelt an der Tür. Arglos öffnen die Bewohner. Vor ihnen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/feucht-ist-nicht-immer-froehlich-d44173.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/02/01/58373_icon.jpg?1485940728" class="noborder" style="position: absolute; top: 0px; right: -17.5px; width: 68px; height: 45px; border: 0;" alt="Feucht ist nicht immer fröhlich" title="Feucht ist nicht immer fröhlich"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/feucht-ist-nicht-immer-froehlich-d44173.html" >Feucht ist nicht immer fröhlich</a>
	    Marion Klott, Hamburg

Bei der Frage nach den Folgen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 39885
           ,lang        : "de"
           ,slot        : '#contentArea article #articleContent br'
           ,format      : "inread"
           ,minSlot     : 1
           ,components  : { mute: {delay :0}, skip: {delay :0} }
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-6f52e740384143b3d2573ecd5d9d2d98.js"></script>


</body>
</html>
