<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Schöner trainieren – auch für Ältere - Eidelstedt - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="SV Eidelstedt hat am Furtweg ein neues, hypermodernes Sportzentrum eröffnet Ch. v. Savigny, Eidelstedt
Hier und da fehlt vielleicht noch eine" />
  <meta name="pubdate" content="2018-01-03" />
  <meta name="thumbnail" content="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63401_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Schöner trainieren – auch für Ältere" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63401_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/eidelstedt/lokales/schoener-trainieren-auch-fuer-aeltere-d47682.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="SV Eidelstedt hat am Furtweg ein neues, hypermodernes Sportzentrum eröffnet Ch. v. Savigny, Eidelstedt
Hier und da fehlt vielleicht noch eine" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/schoener-trainieren-auch-fuer-aeltere-d47682.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-c83b89c61116035441793cdfc92eaf71.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 43; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '43');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-3e7079085c1d4c6ed8ca41c06d13ce70.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ3NjgyIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MTUwMDc4MDQsImlkIjoibGZtYXA4MzFoaGw3dGtscW1tcWJrZ3RsZzItMTUxNTAwNzc0NCJ9.PzapY8ampgyn5teUrUGb3zdWxsPZ2VF45Ph1rlOgpFk";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/eidelstedt/">Eidelstedt</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/eidelstedt/lokales/schoener-trainieren-auch-fuer-aeltere-d47682.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Eidelstedt" href="http://www.elbe-wochenblatt.de/eidelstedt/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/eidelstedt/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/eidelstedt/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Eidelstedt" href="http://www.elbe-wochenblatt.de/eidelstedt/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/eidelstedt/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/eidelstedt/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/eidelstedt/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/eidelstedt/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Eidelstedt" href="http://www.elbe-wochenblatt.de/eidelstedt/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/eidelstedt/" rel="v:url" property="v:title">Eidelstedt</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/" rel="v:url" property="v:title">Lokales</a></span>Schöner trainieren – auch für Ältere</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Schöner trainieren – auch für Ältere</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-01-03">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/fitnessstudio-leiter-stephan-bauer-zeigt-die-neue-raeume-zu-denen-auch-ein-wellnessbereich-mit-sauna-gehoertfoto-cvs-m63401,47682.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63401_preview.jpg?1514971165" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Fitnessstudio-Leiter Stephan Bauer zeigt die neue Räume, zu denen auch ein Wellnessbereich mit Sauna 
gehört.	Foto: cvs" title="Fitnessstudio-Leiter Stephan Bauer zeigt die neue Räume, zu denen auch ein Wellnessbereich mit Sauna 
gehört.	Foto: cvs"  /></a><span class="imageButton"><a alt="Fitnessstudio-Leiter Stephan Bauer zeigt die neue Räume, zu denen auch ein Wellnessbereich mit Sauna 
gehört.	Foto: cvs" href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/fitnessstudio-leiter-stephan-bauer-zeigt-die-neue-raeume-zu-denen-auch-ein-wellnessbereich-mit-sauna-gehoertfoto-cvs-m63401,47682.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Fitnessstudio-Leiter Stephan Bauer zeigt die neue Räume, zu denen auch ein Wellnessbereich mit Sauna 
gehört.	Foto: cvs 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>SV Eidelstedt hat am Furtweg ein neues, hypermodernes Sportzentrum eröffnet</p>Ch. v. Savigny, Eidelstedt<br />Hier und da fehlt vielleicht noch eine Steckdose oder eine Lampe – aber das sind Nebensächlichkeiten. Denn das Wesentliche ist geschafft: Nach etwa einem Jahr Bauzeit hat der Sportverein Eidelstedt (SVE) seine neue Sportanlage am Furtweg in Betrieb genommen.Ursprünglich sollte der Bau schon direkt nach den Sommerferien fertig sein. Allerdings hatten längere Regenperioden die Arbeiten verzögert. Für die Verantwortlichen ist das letztlich nicht entscheidend: „Wir sind sehr zufrieden mit dem Ergebnis“, sagt Geschäftsführer Martin Hildebrandt. „Es war unser Ziel, uns zukunftsfähig aufzustellen, und das ist uns gelungen.“ Die Gesamtkosten für die Rundumsanierung des SVE-Geländes liegen bei 4,5 Millionen Euro, die sich die Stadt, der Verein und der Hamburger Sportbund teilen.<br /><b>Zwei neue Kunstrasenplätze für 850 Fußballer</b><br />Mit seinen rund 8.000 Mitgliedern zählt der SVE zu den größten Sportvereinen in Hamburg. Allein 850 von ihnen spielen Fußball – auch das ein Spitzenwert. Doch zuletzt war das Kicken am Furtweg kaum noch möglich gewesen: Einer der beiden Grandplätze war für Punktspiele gesperrt, der andere gerade so eben noch fürs Training geeignet. Jetzt hat die Fußballabteilung zwei funkelnagelneue Kunstrasenplätze bekommen, die bereits eifrig genutzt werden.<br />„Wir sind froh, dass wir unseren Sportlern diese Möglichkeiten bieten können“, sagt Sven Latza, Koordinator der Jugendfußballabteilung. „Das Training hat sich sehr entzerrt und läuft wieder rund.“ Auch eine neue Flutlichtanlage wurde installiert. Weiterhin wurden moderne Umkleidekabinen und Duschen errichtet. Sogar ein Besprechungsraum mit Beamer ist vorhanden.<br />Herzstück des neuen Gebäudes auf dem SVE-Gelände ist ein 1.200 Quadratmeter großes Finessstudio, das sich schwerpunktmäßig an die ältere Generation richtet. Das „GesundAktiv-Zentrum“ verfügt über eine Vielzahl an modernenTrainingsgeräten, in die man einfach seine Mitgliedskarte einführt und die anschließend alle nötigen Einstellungen automatisch vornehmen. Außerdem gibt es ein Höhentrainingsgerät und im zweiten Stockwerk einen Wellnessbereich mit Sauna. Als einziges Finessstudio in Norddeutschland ist das <br />GesundAktiv-Zentrum als Diabeteszentrum zertifiziert.<br />Die Stadt finanziert das Projekt unter anderem durch den Verkauf von Flächen für den Wohnungsbau: Rund 2.000 Wohnungen sollen innerhalb der nächsten Jahre in Eidelstedt entstehen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '47682'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/eidelstedt/weiterempfehlen/47682/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "SV Eidelstedt,sportzentrum";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "SV Eidelstedt,sportzentrum";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/eidelstedt/lokales/schoener-trainieren-auch-fuer-aeltere-d47682.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/eidelstedt/lokales/schoener-trainieren-auch-fuer-aeltere-d47682.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/kirchdorf/sport/handballer-aus-leidenschaft-d47689.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63408_preview.jpg?1514973810" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Handballer aus Leidenschaft" title="Handballer aus Leidenschaft"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/kirchdorf/sport/handballer-aus-leidenschaft-d47689.html">Handballer aus Leidenschaft</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/neun-elternlotsen-fuer-gefluechtete-d47688.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63407_preview.jpg?1514973606" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 221px; height: 165px; border: 0;" alt="Neun Elternlotsen für Geflüchtete" title="Neun Elternlotsen für Geflüchtete"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/neun-elternlotsen-fuer-gefluechtete-d47688.html">Neun Elternlotsen für Geflüchtete</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/alvesen/sport/spannende-nachbarschaftsderbys-d47687.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63406_preview.jpg?1514972648" class="noborder" style="position: absolute; top: 0px; right: -16px; width: 233px; height: 165px; border: 0;" alt="Spannende Nachbarschaftsderbys" title="Spannende Nachbarschaftsderbys"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/alvesen/sport/spannende-nachbarschaftsderbys-d47687.html">Spannende Nachbarschaftsderbys</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/bald-kommen-die-neuen-mieter-d47683.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63402_preview.jpg?1514971605" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Bald kommen die neuen Mieter" title="Bald kommen die neuen Mieter"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/bald-kommen-die-neuen-mieter-d47683.html">Bald kommen die neuen Mieter</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/altona/lokales/wo-sollen-die-neuen-fahrraeder-hin-d47679.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63397_preview.jpg?1514968774" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Wo sollen die neuen Fahrräder hin?" title="Wo sollen die neuen Fahrräder hin?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/altona/lokales/wo-sollen-die-neuen-fahrraeder-hin-d47679.html">Wo sollen die neuen Fahrräder hin?</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/verlosungen/geistreiche-gedanken-statt-bretter-vorm-kopf-d47675.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/02/63394_preview.jpg?1514906963" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Geistreiche Gedanken statt Bretter vorm Kopf" title="Geistreiche Gedanken statt Bretter vorm Kopf"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/verlosungen/geistreiche-gedanken-statt-bretter-vorm-kopf-d47675.html">Geistreiche Gedanken statt Bretter vorm Kopf</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2017/01/12/57992_icon.jpg?1484224566" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Elbe Wochenblatt Redaktion" title="Elbe Wochenblatt Redaktion"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html">Elbe Wochenblatt Redaktion</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg-city/">Harburg-City</a><br />

									<span class="meta ">am 03.01.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Feidelstedt%2Flokales%2Fschoener-trainieren-auch-fuer-aeltere-d47682.html'" data-role="follow-button" data-id="18" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">11 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">8</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">3</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Eidelstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/bald-kommen-die-neuen-mieter-d47683.html">Bald kommen die neuen Mieter</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/altona/lokales/wo-sollen-die-neuen-fahrraeder-hin-d47679.html">Wo sollen die neuen Fahrräder hin?</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/verlosungen/geistreiche-gedanken-statt-bretter-vorm-kopf-d47675.html">Geistreiche Gedanken statt Bretter vorm Kopf</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/polo-rockt-die-bundesliga-d47672.html">Polo rockt die Bundesliga</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/kirchdorf/verlosungen/faszinierender-stepptanz-von-der-gruenen-insel-d47654.html">Faszinierender Stepptanz von der „grünen Insel“</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="SV Eidelstedt" href="http://www.elbe-wochenblatt.de/themen/sv-eidelstedt.html">SV Eidelstedt <span class="bar-counter">(78)</span></a><span class="bar" style="width: 60.4%;" title="sportzentrum">sportzentrum <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/kirchdorf/verlosungen/faszinierender-stepptanz-von-der-gruenen-insel-d47654.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2017/12/29/63366_icon.jpg?1514554919" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Faszinierender Stepptanz von der „grünen Insel“" title="Faszinierender Stepptanz von der „grünen Insel“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/kirchdorf/verlosungen/faszinierender-stepptanz-von-der-gruenen-insel-d47654.html" >Faszinierender Stepptanz von der „grünen Insel“</a>
	    heinrich Sierke, Hamburg
Lust auf einen Abend geballte Energie...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/sport/polo-rockt-die-bundesliga-d47672.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/02/63391_icon.jpg?1514901424" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Polo rockt die Bundesliga" title="Polo rockt die Bundesliga"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/sport/polo-rockt-die-bundesliga-d47672.html" >Polo rockt die Bundesliga</a>
	    Rainer Ponik, Hamburg-West
Zwei Siege vor Weihnachten könnten...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/bald-kommen-die-neuen-mieter-d47683.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/03/63402_icon.jpg?1514971605" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Bald kommen die neuen Mieter" title="Bald kommen die neuen Mieter"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/eidelstedt/lokales/bald-kommen-die-neuen-mieter-d47683.html" >Bald kommen die neuen Mieter</a>
	    Jenifer Calvi, Eidelstedt
Raus aus den Turnhallen und...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-9359dc497f66440c22ac3e9875fd96ff.js"></script>


</body>
</html>
