<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Was für ein Salto - Cranz - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Sport- und Spielband eingeweiht Karin Istel, Neugraben
Lust auf Beachvolleyball oder Fußball, möglichst in der Nähe? Das ist jetzt im Neubaugebiet" />
  <meta name="pubdate" content="2017-09-06" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61804_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Was für ein Salto" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61804_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/cranz/lokales/was-fuer-ein-salto-d46520.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="Sport- und Spielband eingeweiht Karin Istel, Neugraben
Lust auf Beachvolleyball oder Fußball, möglichst in der Nähe? Das ist jetzt im Neubaugebiet" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/cranz/lokales/was-fuer-ein-salto-d46520.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-eae8785dff0ec4a30403fc6fa54b3286.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 28; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '28');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-e5aaa5fbd4f803c6297ffd282fb303e4.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ2NTIwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDQ3MjAzOTgsImlkIjoiNjEwOGozNzFraWJkcmpkcjU3YTQ2cHV0ZjYtMTUwNDcyMDMzOCJ9.wXTV03Wwuu5Y8GKhMT0zPkZmG4wiDKXZevI2WnIQF2c";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/cranz/">Cranz</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/cranz/lokales/was-fuer-ein-salto-d46520.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Cranz" href="http://www.elbe-wochenblatt.de/cranz/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/cranz/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/cranz/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Cranz" href="http://www.elbe-wochenblatt.de/cranz/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Cranz" href="http://www.elbe-wochenblatt.de/cranz/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/cranz/" rel="v:url" property="v:title">Cranz</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/" rel="v:url" property="v:title">Lokales</a></span>Was für ein Salto</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Was für ein Salto</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-09-06">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 210px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 210px; height: 300px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/ob-salto-oder-fussballauf-dem-neuen-sport-und-spielband-kann-man-seiner-energie-freien-lauf-lassen-foto-andreas-bockibahamburg-m61804,46520.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61804_preview.jpg?1504689950" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 210px; height: 300px; border: 0;" alt="Ob Salto oder Fußball: Auf dem neuen Sport- und Spielband kann man seiner Energie freien Lauf lassen.
 	Foto: Andreas Bock/ IBA Hamburg" title="Ob Salto oder Fußball: Auf dem neuen Sport- und Spielband kann man seiner Energie freien Lauf lassen.
 	Foto: Andreas Bock/ IBA Hamburg"  /></a><span class="imageButton"><a alt="Ob Salto oder Fußball: Auf dem neuen Sport- und Spielband kann man seiner Energie freien Lauf lassen.
 	Foto: Andreas Bock/ IBA Hamburg" href="http://www.elbe-wochenblatt.de/cranz/lokales/ob-salto-oder-fussballauf-dem-neuen-sport-und-spielband-kann-man-seiner-energie-freien-lauf-lassen-foto-andreas-bockibahamburg-m61804,46520.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 194px; word-wrap: break-word;">
			Ob Salto oder Fußball: Auf dem neuen Sport- und Spielband kann man seiner Energie freien Lauf lassen.
 	Foto: Andreas Bock/ IBA Hamburg 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Sport- und Spielband eingeweiht</p>Karin Istel, Neugraben<br />Lust auf Beachvolleyball oder Fußball, möglichst in der Nähe? Das ist jetzt im Neubaugebiet Vogelkamp möglich: Auf der südlichen Seite des Quartiersparks schuf die IBA Hamburg  Spiel- und Sportmöglichkeiten. <br />Was genau wurde gebaut?<br />Auf einer Länge von 350 Meter wurde ein sogenanntes „Sport- und Spielband“ errichtet. Es reihen sich ein Kinder- und Sandspielplatz, ein Multifunktionsfeld für Fuß- und Bas-ketball, ein über 500 Quadratmeter großes Beachvolleyball-Feld und eine moderne Parkour-Sportanlage hintereinander. Der Parkour bietet Hindernisse bis zu 2,50 Meter Höhe und unterschiedliche Bodenbeläge, so dass die Sprünge gut abgefedert werden. Ebenfalls gibt es unterschiedliche Schaukeln, Sitzgelegenheiten sowie einige Tischtennisplatten. <br /><br />Im Westen des „Bandes“ befindet sich ein Abschlagfeld für das historische Kibbel-Kabbel-Spiel. Wer möchte, kann um das Gelände herum joggen: Über ein Dutzend Granitstelen markieren die Streckenlängen von 750 oder 1.000 Meter.<br /> <br />Wer profitiert von den Spiel- und Sportmöglichkeiten? <br />Alle Anwohner des Vogelkampes und wer sonst noch Lust hat, sich sportlich zu betätigen. Auch die Grundschule Am Johannisland sowie die Kindergärten in der Nachbarschaft können die Anlage nutzen.<br />Das Beachvolleyball-Feld hat  Wettkampfgröße. Es kann von dem Volleyball-Team Hamburg der Zweiten Bundesliga zu Trainingszwecken genutzt werden. <br /><br />Wir lange wurde gebaut? <br />Die Arbeiten dauerten ein halbes Jahr. <br /><br />Wie groß ist die Gesamtfläche, auf der das Spiel- und Sportband gebaut wurde? <br />Es sind rund 14.800 Quadratmeter Gesamtfläche. <br /><br />Wie teuer war die Anlage? <br />Dazu will IBA-Sprecher Stefan Laetsch nichts sagen: „Die Investitionskosten unterliegen der Vertraulichkeit.“<br /><b><br />IBA Hamburg</b><br />Die IBA Hamburg GmbH ist eine städtische Projektentwicklungsgesellschaft. Sie war für die Internationale Bauausstellung von 2007 bis 2013 in Wilhelmsburg, auf derVeddel und im Harburger Binnenhafen zuständig.  Seit dem Ende der Ausstellung ist die IBA Hamburg als städtischer Projektentwickler im Süden der Hansestadt tätig, so auch für die zwei Neubaugebiete Vogelkamp Neugraben und Fischbeker Heidbrook. Hier sollen Stadtteile mit hoher Wohn- und Lebensqualität entstehen. Mittlerweile verantwortet die Gesellschaft die Quartiersentwicklung in zehn Hamburger Gebieten.    KI</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '46520'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/cranz/weiterempfehlen/46520/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "IBA,Vogelkamp";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "IBA,Vogelkamp";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/cranz/lokales/was-fuer-ein-salto-d46520.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/cranz/lokales/was-fuer-ein-salto-d46520.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/wenn-ein-baby-den-alltag-umkrempelt-d46547.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61835_preview.jpg?1504706485" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Wenn ein Baby  den Alltag umkrempelt" title="Wenn ein Baby  den Alltag umkrempelt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/wenn-ein-baby-den-alltag-umkrempelt-d46547.html">Wenn ein Baby  den Alltag umkrempelt</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/eimsbuettels-verborgene-schaetze-d46546.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61834_preview.jpg?1504706348" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 205px; height: 165px; border: 0;" alt="Eimsbüttels verborgene Schätze" title="Eimsbüttels verborgene Schätze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/eimsbuettels-verborgene-schaetze-d46546.html">Eimsbüttels verborgene Schätze</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/beet-plattgemacht-d46545.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61831_preview.jpg?1504705982" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Beet plattgemacht" title="Beet plattgemacht"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/eimsbuettel/lokales/beet-plattgemacht-d46545.html">Beet plattgemacht</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/zweimal-geschichte-hautnah-erleben-d46522.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61807_preview.jpg?1504690397" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 203px; height: 165px; border: 0;" alt="Zweimal Geschichte hautnah erleben" title="Zweimal Geschichte hautnah erleben"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/zweimal-geschichte-hautnah-erleben-d46522.html">Zweimal Geschichte hautnah erleben</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/auf-gehts-zur-deichpartie-d46521.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61805_preview.jpg?1504690051" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Auf geht´s zur Deichpartie!" title="Auf geht´s zur Deichpartie!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/auf-gehts-zur-deichpartie-d46521.html">Auf geht´s zur Deichpartie!</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/12/57992_icon.jpg?1484224566" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Elbe Wochenblatt Redaktion" title="Elbe Wochenblatt Redaktion"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html">Elbe Wochenblatt Redaktion</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg-city/">Harburg-City</a><br />

									<span class="meta ">am 06.09.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fcranz%2Flokales%2Fwas-fuer-ein-salto-d46520.html'" data-role="follow-button" data-id="18" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">7 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">2</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">5</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Cranz</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/alvesen/verlosungen/auszeit-mit-hochseeklima-d46519.html">Auszeit mit Hochseeklima</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/alvesen/verlosungen/konzert-zum-jubilaeum-der-kultband-d46517.html">Konzert zum Jubiläum der Kultband</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/cranz/lokales/so-bunt-ist-neugraben-d46515.html">So bunt ist Neugraben</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/aus-vier-mach-eins-d46510.html">Aus vier mach eins</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/songwriter-trifft-orchester-d46451.html">Songwriter trifft Orchester</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/mario-weiss-und-der-traum-vom-aufstieg-d46450.html">Mario Weiß und der Traum vom Aufstieg</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64.8%;" title="IBA in Cranz" href="http://www.elbe-wochenblatt.de/cranz/themen/iba.html">IBA in Cranz <span class="bar-counter">(11)</span></a><a class="bar" rel="" style="width: 100%;" title="IBA" href="http://www.elbe-wochenblatt.de/themen/iba.html">IBA <span class="bar-counter">(89)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Vogelkamp" href="http://www.elbe-wochenblatt.de/themen/vogelkamp.html">Vogelkamp <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/zweimal-geschichte-hautnah-erleben-d46522.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61807_icon.jpg?1504690397" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 55px; height: 45px; border: 0;" alt="Zweimal Geschichte hautnah erleben" title="Zweimal Geschichte hautnah erleben"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/cranz/lokales/zweimal-geschichte-hautnah-erleben-d46522.html" >Zweimal Geschichte hautnah erleben</a>
	    GABY PÖPLEU, FINKENWERDER
An zwei Orten weht am Sonnabend und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/alvesen/verlosungen/konzert-zum-jubilaeum-der-kultband-d46517.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61802_icon.jpg?1504688376" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Konzert zum Jubiläum der Kultband" title="Konzert zum Jubiläum der Kultband"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/alvesen/verlosungen/konzert-zum-jubilaeum-der-kultband-d46517.html" >Konzert zum Jubiläum der Kultband</a>
	    Heinrich Sierke, Hamburg
Der erste Hit dieser Band wurde zum...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/lokales/auf-gehts-zur-deichpartie-d46521.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/09/06/61805_icon.jpg?1504690051" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Auf geht´s zur Deichpartie!" title="Auf geht´s zur Deichpartie!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/cranz/lokales/auf-gehts-zur-deichpartie-d46521.html" >Auf geht´s zur Deichpartie!</a>
	    FINKENWERDER. Am Wochenende geht es rund auf der ehemaligen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-f91cd9a107f9701b4cd9e0a92af29c4b.js"></script>


</body>
</html>
