<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Dorffest  auf der Wiese - Cranz - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Neuwiedenthaler feiern „ihr“ Fest in der Parkanlage 
zwischen Rehrstieg und Wümmeweg Sabine Langner, Neuwiedenthal
Party, Ponyreiten, Poesie:  Das" />
  <meta name="pubdate" content="2017-08-30" />
  <meta name="thumbnail" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61678_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Dorffest  auf der Wiese" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61678_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="Neuwiedenthaler feiern „ihr“ Fest in der Parkanlage 
zwischen Rehrstieg und Wümmeweg Sabine Langner, Neuwiedenthal
Party, Ponyreiten, Poesie:  Das" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-eae8785dff0ec4a30403fc6fa54b3286.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 28; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'localnews';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '28');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-e5aaa5fbd4f803c6297ffd282fb303e4.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ2NDExIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDQwODI4ODYsImlkIjoiczg0ajE5czVpY2FwamtxMWlyZzllZTRycTItMTUwNDA4MjgyNiJ9.NLFKpTR5eWb_I6ToB3aY6h4v0b0fh5HzJyu9ptoRGhM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/cranz/">Cranz</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Cranz" href="http://www.elbe-wochenblatt.de/cranz/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/cranz/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/cranz/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Cranz" href="http://www.elbe-wochenblatt.de/cranz/action/m/new/" >Aktuelles</a></li>
                                                        <li><a href="http://www.elbe-wochenblatt.de/cranz/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/verlosungen/" >Verlosungen</a></li>
                                                                <li class="active"><a href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/cranz/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Cranz" href="http://www.elbe-wochenblatt.de/cranz/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/cranz/" rel="v:url" property="v:title">Cranz</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/" rel="v:url" property="v:title">Kurzmeldungen</a></span>Dorffest  auf der Wiese</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Dorffest  auf der Wiese</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-08-30">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/wie-beim-vergangenen-dorffest-werden-auch-in-diesem-jahr-die-neuwiedenthaler-wieder-am-rehrstieg-feiern-foto-frank-wolf-m61678,46411.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61678_preview.jpg?1504081084" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Wie beim vergangenen Dorffest werden auch in diesem Jahr die Neuwiedenthaler wieder am Rehrstieg  feiern. 	Foto: frank wolf" title="Wie beim vergangenen Dorffest werden auch in diesem Jahr die Neuwiedenthaler wieder am Rehrstieg  feiern. 	Foto: frank wolf"  /></a><span class="imageButton"><a alt="Wie beim vergangenen Dorffest werden auch in diesem Jahr die Neuwiedenthaler wieder am Rehrstieg  feiern. 	Foto: frank wolf" href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/wie-beim-vergangenen-dorffest-werden-auch-in-diesem-jahr-die-neuwiedenthaler-wieder-am-rehrstieg-feiern-foto-frank-wolf-m61678,46411.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Wie beim vergangenen Dorffest werden auch in diesem Jahr die Neuwiedenthaler wieder am Rehrstieg  feiern. 	Foto: frank wolf 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Neuwiedenthaler feiern „ihr“ Fest in der Parkanlage <br />
zwischen Rehrstieg und Wümmeweg</p>Sabine Langner, Neuwiedenthal<br />Party, Ponyreiten, Poesie:  Das 16. Dorffest Neuwiedenthal verspricht am Sonnabend, 2. September, viele Attraktionen. Es ist schon Tradition: Am ersten Sonnabend im September verwandelt sich der Park zwischen Rehrstieg und Wümmeweg in eine bunte Festwiese. Denn das Stadtteilmarketing lädt zum Dorffest ein.<br /> In diesem Jahr lautet das Motto: „Bienen“. Passend dazu gibt es verschiedene Aktionen rund um die Biene: Kerzen aus Bienenwachs basteln, verschiedene Sorten Bienenhonig verkosten, Bienen durchs Mikroskop beobachten und das große Bienenquiz.<br /> Darüberhinaus gibt es viele Attraktionen für Groß und Klein. Dazu gehört ein abwechslungsreiches Spielprogramm für Kinder ebenso wie ein buntes Bühnenprogramm, das von Neuwiedenthaler Künstlern gestaltet wird. Mit dabei sind unter anderem der Schülerchor „Wirbelwinde“, der russische Chor „Abendstern“ und „Mama Sun“, die mit Rap und Poesie gegen Rassismus antreten.  Um das leibliche Wohl kümmern sich verschiedene Institutionen mit Kuchen, frischen Waffeln, Eis, russischen Spezialitäten, Hotdogs und Würstchen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '46411'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/cranz/weiterempfehlen/46411/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Neuwiedenthal,Rehrstieg";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Neuwiedenthal,Rehrstieg";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/die-elbe-ist-ihre-grosse-liebe-d46418.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61687_web.jpg?1504082229" class="noborder" style="position: absolute; top: -70px; right: 0px; width: 202px; height: 304px; border: 0;" alt="Die Elbe ist ihre große Liebe" title="Die Elbe ist ihre große Liebe"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/die-elbe-ist-ihre-grosse-liebe-d46418.html">Die Elbe ist ihre große Liebe</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/sport-finde-ich-super-d46416.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61685_web.jpg?1504081923" class="noborder" style="position: absolute; top: -70px; right: 0px; width: 202px; height: 305px; border: 0;" alt="„Sport finde ich super!“" title="„Sport finde ich super!“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/sport-finde-ich-super-d46416.html">„Sport finde ich super!“</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/kirchdorf/lokales/statt-25-sollen-jetzt-65-baeume-weg-d46415.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61683_preview.jpg?1504081729" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Statt 25 sollen jetzt 65 Bäume weg" title="Statt 25 sollen jetzt 65 Bäume weg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/kirchdorf/lokales/statt-25-sollen-jetzt-65-baeume-weg-d46415.html">Statt 25 sollen jetzt 65 Bäume weg</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/man-sollte-nicht-zu-viel-zeit-verschwenden-d46410.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61677_preview.jpg?1504080905" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 243px; height: 165px; border: 0;" alt="„Man sollte nicht zu viel Zeit verschwenden“" title="„Man sollte nicht zu viel Zeit verschwenden“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/man-sollte-nicht-zu-viel-zeit-verschwenden-d46410.html">„Man sollte nicht zu viel Zeit verschwenden“</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/20000-euro-fuer-unfertige-kunst-d46409.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61676_preview.jpg?1504080773" class="noborder" style="position: absolute; top: -6px; right: 0px; width: 202px; height: 176px; border: 0;" alt="20.000 Euro für  „unfertige“ Kunst" title="20.000 Euro für  „unfertige“ Kunst"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/20000-euro-fuer-unfertige-kunst-d46409.html">20.000 Euro für  „unfertige“ Kunst</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/star-geiger-feiert-das-suesse-leben-d46408.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61675_web.jpg?1504080594" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Star-Geiger feiert  das „süße Leben“" title="Star-Geiger feiert  das „süße Leben“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/star-geiger-feiert-das-suesse-leben-d46408.html">Star-Geiger feiert  das „süße Leben“</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/01/12/57992_icon.jpg?1484224566" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Elbe Wochenblatt Redaktion" title="Elbe Wochenblatt Redaktion"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.elbe-wochenblatt.de/harburg-city/profile/elbe-wochenblatt-redaktion-18.html">Elbe Wochenblatt Redaktion</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/harburg-city/">Harburg-City</a><br />

									<span class="meta ">am 30.08.2017</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fcranz%2Fkurzmeldungen%2Fdorffest-auf-der-wiese-d46411.html'" data-role="follow-button" data-id="18" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">1 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">1</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Cranz</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/man-sollte-nicht-zu-viel-zeit-verschwenden-d46410.html">„Man sollte nicht zu viel Zeit verschwenden“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/20000-euro-fuer-unfertige-kunst-d46409.html">20.000 Euro für  „unfertige“ Kunst</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/star-geiger-feiert-das-suesse-leben-d46408.html">Star-Geiger feiert  das „süße Leben“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/grosser-einsatz-fuer-fluechtlinge-d46406.html">Großer Einsatz  für Flüchtlinge</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/neue-messe-fuer-oldtimer-d46369.html">Neue Messe für Oldtimer</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/wer-nicht-zahlt-wird-nicht-spielen-d46368.html">„Wer nicht zahlt, wird nicht spielen!“</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/sport/dersimspor-aufstieg-ist-wieder-ein-thema-d46367.html">Dersimspor: Aufstieg ist wieder ein Thema</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/u-bahnhof-mit-elblick-d46364.html">U-Bahnhof mit Elblick</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/neuer-entwurf-wirft-viele-fragen-auf-d46331.html">Neuer Entwurf wirft viele Fragen auf</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/cranz/lokales/der-turm-ist-bereits-eingeruestet-d46330.html">Der Turm ist bereits eingerüstet</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/kunst-zum-ausleihen-d46327.html">Kunst zum Ausleihen</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/kirchdorf/lokales/angst-um-die-seeadler-d46326.html">Angst um die Seeadler</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Neuwiedenthal in Cranz" href="http://www.elbe-wochenblatt.de/cranz/themen/neuwiedenthal.html">Neuwiedenthal in Cranz <span class="bar-counter">(136)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Rehrstieg in Cranz" href="http://www.elbe-wochenblatt.de/cranz/themen/rehrstieg.html">Rehrstieg in Cranz <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/grosser-einsatz-fuer-fluechtlinge-d46406.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61673_icon.jpg?1504080306" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Großer Einsatz  für Flüchtlinge" title="Großer Einsatz  für Flüchtlinge"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/grosser-einsatz-fuer-fluechtlinge-d46406.html" >Großer Einsatz  für Flüchtlinge</a>
	    S. Borstel, Hamburg-Süd
Sie hatten von ihrer Firma die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61678_icon.jpg?1504081084" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Dorffest  auf der Wiese" title="Dorffest  auf der Wiese"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/cranz/kurzmeldungen/dorffest-auf-der-wiese-d46411.html" >Dorffest  auf der Wiese</a>
	    Sabine Langner, Neuwiedenthal
Party, Ponyreiten, Poesie:  Das...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg-city/lokales/20000-euro-fuer-unfertige-kunst-d46409.html" class="pointer" >			<img src="http://www.elbe-wochenblatt.de/resources/mediadb/2017/08/30/61676_icon.jpg?1504080773" class="noborder" style="position: absolute; top: 0px; right: -3px; width: 51px; height: 45px; border: 0;" alt="20.000 Euro für  „unfertige“ Kunst" title="20.000 Euro für  „unfertige“ Kunst"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg-city/lokales/20000-euro-fuer-unfertige-kunst-d46409.html" >20.000 Euro für  „unfertige“ Kunst</a>
	    Karin istel, Finkenwerder
Die Einzelstücke für seine...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-f91cd9a107f9701b4cd9e0a92af29c4b.js"></script>


</body>
</html>
