<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>ViaRaten – Das Table Quiz im ViaCafélier - Bahrenfeld - elbe-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="publisher" content="elbe Wochenblatt Verlag Verlagsgesellschaft mbH &amp; Co. KG" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="rKKAk7gHXs4X13xQypo1xuGmM1vEiUKK2iC24ZDF6-o" />
  <meta name="description" content="Beim TableQuiz im ViaCafélier stellen sich die Rätselfreunde der Mischung aus knackigen Rätselnüssen und populären Themen. 
Konventionelle Themen" />
  <meta name="pubdate" content="2018-02-09" />
  <meta name="thumbnail" content="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/08/64090_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="ViaRaten – Das Table Quiz im ViaCafélier" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/08/64090_web.jpg" />
  <meta property="og:url" content="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html" />
  <meta property="og:site_name" content="www.elbe-wochenblatt.de" />
  <meta property="og:description" content="Beim TableQuiz im ViaCafélier stellen sich die Rätselfreunde der Mischung aus knackigen Rätselnüssen und populären Themen. 
Konventionelle Themen" />

    <link rel="icon" href="http://www.elbe-wochenblatt.de/theme/resources/images/favicon.ico?20110421" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html" title="" type="" media="" />
<link media="all" href="http://www.elbe-wochenblatt.de/tmp/css/default-b98a86ae69c5c0c0caf1ecdfc83f1523.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.elbe-wochenblatt.de/"; var realmID = 54; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.elbe-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>        <script type="text/javascript">
			var oms_zone = 'entertainment';
			var oms_site = 'oms.elbe-wochenblatt.de';
			var adlWallPaperLeft = 1000;
		</script>
		<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

		<script type='text/javascript'>
			//Synchron Call
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();

		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			// Define and Configure Render Slots
			googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250], [300, 600]], 'oms_gpt_medium_rectangle').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '54');
googletag.pubads().enableSingleRequest();

			googletag.pubads().enableSyncRendering(); // Add sync rendering mode
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();

            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for (var i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }
		});
		</script>

		<script>
		// OMS Native Advertising
		(function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf diesem Portal angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unserer Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-f25b926ac76135062dc878c91a43db6c.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-25698408-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.elbe-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjQ4MTE5Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiaW50ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MTgyMDI5NTQsImlkIjoiMWc5YWVlZTdmMDc4cTE2bWpjNXBmbjcxNjYtMTUxODIwMjg5NCJ9.eOm_n2cxORhbtOE855fKyZmMZ5i8NIIHf9NvVkMgLcw";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.elbe-wochenblatt.de/kontakt/" rel="nofollow"></a>
	<div id="oms_gpt_superbanner" class="adLeaderboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner'); });
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div id="oms_gpt_skyscraper" class="adSkyscraper">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper'); });
		</script>
	</div>
	        <div id="logo"><a href="http://www.elbe-wochenblatt.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="http://www.elbe-wochenblatt.de/bahrenfeld/">Bahrenfeld</a><a href="http://www.elbe-wochenblatt.de/ort-waehlen/"><img src="http://www.elbe-wochenblatt.de/theme/resources/images/btnAendern.gif?20091210" alt="ändern" /></a>
                    </div>
			        <div id="navigationMeta">
								                <a href="http://www.elbe-wochenblatt.de/hilfe/">Hilfe</a>
	            <a href="http://www.elbe-wochenblatt.de/registrieren/">Registrieren</a>
	            <a class="arrowDownRight pointer" id="linkLogin" href="http://www.elbe-wochenblatt.de/login/">Anmelden</a>
	            	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.elbe-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a title="Beiträge aus Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/">Startseite</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/bahrenfeld/beitrag-erstellen/">Beitrag erstellen</a></li>
                                	<li><a href="http://www.elbe-wochenblatt.de/meine-seite/" rel="nofollow">Meine Seite</a></li>
                                <li><a target="_blank" href="http://www.elbe-wochenblatt-verlag.de">Verlagsinformationen</a></li>
                <li><a href="http://www.elbe-wochenblatt.de/epaper/">E-Paper</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.elbe-wochenblatt.de/bahrenfeld/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a title="Neueste Beiträge aus Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/action/m/new/" >Aktuelles</a></li>
                                                        <li class="active"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/" >Lokales</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/bahrenfeld/sport/" >Sport</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/bahrenfeld/verlosungen/" >Verlosungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/bahrenfeld/kurzmeldungen/" >Kurzmeldungen</a></li>
                                                                <li><a href="http://www.elbe-wochenblatt.de/bahrenfeld/marktplatz/" >Marktplatz</a></li>
                                                        <li><a title="Veranstaltungen in Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/veranstaltungen/" >Veranstaltungen</a></li>
                    </ul>
                            </div>
    </div>

    <div class="adBillboard" id="adBillboard">
        	<div id="oms_gpt_billboard" class="adBillboard">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard'); });
		</script>
	</div>
	    </div>

    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/" rel="v:url" property="v:title">Bahrenfeld</a></span><span typeof="v:Breadcrumb"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/" rel="v:url" property="v:title">Lokales</a></span>ViaRaten – Das Table Quiz im ViaCafélier</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
			<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:inline-block;width:646px;height:90px"
	     data-ad-client="ca-pub-5700998714001368"
	     data-ad-slot="8073255136"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<div class="spacerM"></div>
    
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">ViaRaten – Das Table Quiz im ViaCafélier</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -546px -26px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2018-02-22T19:00:00+01:00">
				22.02.2018 19:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">ViaCafelier</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Paul-Dessau-Straße 4</span>, <span itemprop="postalCode">22761</span> <span itemprop="addressLocality">Hamburg</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 253px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 253px; height: 300px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-m64090,48119.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/08/64090_preview.jpg?1518096454" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 253px; height: 300px; border: 0;" alt="" title="" itemprop="image"  /></a><span class="imageButton"><a alt="" href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-m64090,48119.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	Hamburg: ViaCafelier | <span itemprop="description">Beim TableQuiz im ViaCafélier stellen sich die Rätselfreunde der Mischung aus knackigen Rätselnüssen und populären Themen. <br />Konventionelle Themen wie Schulwissen, Zitate oder Politik wechseln sich ab mit Rätselblöcken wie „Superhelden“, „Science-Fiction-Facts“ oder „Punkrock“. <br />Immer dabei: Mindestens ein Bilderrätsel und die Sparte „Aktuelles“ – Zeitung lesen lohnt sich also doppelt. <br />Die Teilnehmer finden sich tischweise zu Teams zusammen und raten gemeinsam, was das Zeug hält. <br /><br />Der Eintritt ist frei</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
</div><a name="recommend"></a>
<div class="viralBar">
	
	<script type="text/javascript">
		// aktuelle Seite
		var uri = document.location.href;

					/**
			 * Facebook Plugin einbinden
			 */
			function loadSocialPluginsFacebook() {
				jQuery('<div id="fb-root"></div>').insertAfter('.overlayWindow');
				jQuery("#socialPluginsFacebook").html('<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0&appId=194433077276307"; fjs.parentNode.insertBefore(js, fjs); }(document, \'script\', \'facebook-jssdk\')); </scr'+'ipt><div class="fb-like" data-width="270" data-send="false" data-show-faces="true" data-action="recommend" data-font="arial"></div>');
							}
			function unloadSocialPluginsFacebook() {
				jQuery("#socialPluginsFacebook").html('<a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a>');
				jQuery('#fb-root').remove();
				jQuery('#facebook-jssdk').remove();
			}
		
		
		
		jQuery(document).ready(function() {
						loadSocialPluginsFacebook();
						
						
					});	</script>

			<div class="left relative" style="display: block; padding-right: 12px; max-width: 360px;">
						<div id="socialPluginsFacebook" class="left"><a href="javascript:loadSocialPluginsFacebook();" class="socialPluginsFacebook">Facebook</a></div>
			<div class="clearleft"></div>
		</div>

		
	<div class="clearboth"></div>
	<div class="spacerM"></div>		<div class="tinyContent">
			<button class="emphasize" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '48119'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Beitrag einbetten</button><span class="marginRightS">&nbsp;auf anderen Webseiten</span><a class="metaInfo marginRightL" title="Informationen zu Widgets" onclick="window.open(this.href); return false;" href="http://www.elbe-wochenblatt.de/widget-informationen/"></a><a class="metaRecommend marginRightL" title="Beitrag weiterempfehlen" href="http://www.elbe-wochenblatt.de/bahrenfeld/weiterempfehlen/48119/" rel="nofollow">Senden</a>		</div>
			<div class="clearboth"></div>
</div>		<div style="width: 100%;">
			<div class="left" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "7229434337";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Rätsel,Pub-Quiz,Table Quiz";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="right" style="width: 300px;">
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-8891950950903364";
				google_ad_slot = "8706167538";
				google_ad_width = 300;
				google_ad_height = 250;
									google_hints = "Rätsel,Pub-Quiz,Table Quiz";
									//-->
				</script>
				<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
			<div class="clearboth"></div>
		</div>
    <div class="spacerM"></div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="http://www.elbe-wochenblatt.de/verhaltenskodex/" http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('http://www.elbe-wochenblatt.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/konzert-die-kombuese-im-viacaflier-d48054.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/01/64007_preview.jpg?1517480441" class="noborder" style="position: absolute; top: -62px; right: 0px; width: 202px; height: 289px; border: 0;" alt="Konzert „Die Kombüse“ im ViaCafélier" title="Konzert „Die Kombüse“ im ViaCafélier"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/konzert-die-kombuese-im-viacaflier-d48054.html">Konzert „Die Kombüse“ im ViaCafélier</a></div><div class="meta">von Leonie Neumann-Semerow</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/germanys-next-rockmodel-d48005.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/30/63943_preview.jpg?1517311503" class="noborder" style="position: absolute; top: -35px; right: 0px; width: 202px; height: 235px; border: 0;" alt="Germany`s Next Rockmodel" title="Germany`s Next Rockmodel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/germanys-next-rockmodel-d48005.html">Germany`s Next Rockmodel</a></div><div class="meta">von Leonie Neumann-Semerow</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/latin-pop-konzert-d47900.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/01/23/63727_preview.jpg?1516701575" class="noborder" style="position: absolute; top: 0px; right: -3px; width: 208px; height: 165px; border: 0;" alt="Latin-Pop-Konzert" title="Latin-Pop-Konzert"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/latin-pop-konzert-d47900.html">Latin-Pop-Konzert</a></div><div class="meta">von Leonie Neumann-Semerow</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/wochenblatt-online-auftritt-wird-moderner-d48123.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/09/64094_preview.jpg?1518181648" class="noborder" style="position: absolute; top: -47px; right: 0px; width: 202px; height: 259px; border: 0;" alt="Wochenblatt-Online-Auftritt wird moderner" title="Wochenblatt-Online-Auftritt wird moderner"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/wochenblatt-online-auftritt-wird-moderner-d48123.html">Wochenblatt-Online-Auftritt wird moderner</a></div><div class="meta">von Olaf Zimmermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/kein-platz-fuer-kinder-d48096.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/07/64053_preview.jpg?1518002452" class="noborder" style="position: absolute; top: 0px; right: -30px; width: 232px; height: 165px; border: 0;" alt="Kein Platz  für Kinder?" title="Kein Platz  für Kinder?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/kein-platz-fuer-kinder-d48096.html">Kein Platz  für Kinder?</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/der-kopf-der-liederbande-d48095.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/07/64052_preview.jpg?1518001576" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Der Kopf der Liederbande" title="Der Kopf der Liederbande"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/der-kopf-der-liederbande-d48095.html">Der Kopf der Liederbande</a></div><div class="meta">von Elbe Wochenblatt Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/profile/leonie-neumann-semerow-1035.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2017/05/18/60184_thumb.jpg?1495101652" class="noborder" style="position: absolute; top: -12px; right: 0px; width: 75px; height: 98px; border: 0;" alt="Leonie Neumann-Semerow" title="Leonie Neumann-Semerow"  /></a></div></div>

		<span class="floatingUserPointsMiddle">598</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.elbe-wochenblatt.de/bahrenfeld/profile/leonie-neumann-semerow-1035.html">Leonie Neumann-Semerow</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.elbe-wochenblatt.de/bahrenfeld/">Bahrenfeld</a><br />

									<span class="meta ">am 09.02.2018</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'http://www.elbe-wochenblatt.de/login/?forward_on_success=http%3A%2F%2Fwww.elbe-wochenblatt.de%2Fbahrenfeld%2Flokales%2Fviaraten-das-table-quiz-im-viacaflier-d48119.html'" data-role="follow-button" data-id="1035" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">4 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">3</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: <span class="recent">1</span><br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="oms_gpt_medium_rectangle" class="teaserBox">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_medium_rectangle'); });
		</script>
	</div>
		<div id="nativendo-oms-sidebar"></div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -546px -26px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">22.02.2018 19:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.819818262157,10.458984375],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":5,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"53.563","lng":"9.9155"};
		var pois = [{"name":"ViaCafelier","street":"Paul-Dessau-Stra\u00dfe 4","zipcode":"22761","city":"Hamburg","link":"http:\/\/www.elbe-wochenblatt.de\/bahrenfeld\/themen\/viacafelier.html","latitude":"53.563","longitude":"9.9155"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<a class="bold" href="http://www.elbe-wochenblatt.de/bahrenfeld/themen/viacafelier.html">ViaCafelier</a><br />
				Paul-Dessau-Straße 4 | 22761 Hamburg	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Bahrenfeld</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/kein-platz-fuer-kinder-d48096.html">Kein Platz  für Kinder?</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/der-kopf-der-liederbande-d48095.html">Der Kopf der Liederbande</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/sport/wiehle-braucht-stabile-defensive-d48094.html">Wiehle braucht stabile Defensive</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/vom-sehen-und-gesehenwerden-d48093.html">Vom Sehen und Gesehenwerden</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/christo-fuer-anfaenger-d48092.html">Christo für Anfänger?</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/bloss-keine-autos-d48091.html">Bloß keine Autos!</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/mehr-tiere-mehr-naturerlebnis-d48090.html">Mehr Tiere, mehr Naturerlebnis</a>
						<div class="spacerS"></div>
						<a href="http://www.elbe-wochenblatt.de/harburg-city/verlosungen/spitzenkabarett-vom-hamburger-jung-d48074.html">Spitzenkabarett vom „Hamburger Jung“</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 96%;" title="Rätsel in Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/themen/r%E4tsel.html">Rätsel in Bahrenfeld <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 100%;" title="Pub-Quiz in Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/themen/pub-quiz.html">Pub-Quiz in Bahrenfeld <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 72%;" title="Table Quiz in Bahrenfeld" href="http://www.elbe-wochenblatt.de/bahrenfeld/themen/table-quiz.html">Table Quiz in Bahrenfeld <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/harburg/lokales/wochenblatt-online-auftritt-wird-moderner-d48123.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/09/64094_icon.jpg?1518181648" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 45px; height: 58px; border: 0;" alt="Wochenblatt-Online-Auftritt wird moderner" title="Wochenblatt-Online-Auftritt wird moderner"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/harburg/lokales/wochenblatt-online-auftritt-wird-moderner-d48123.html" >Wochenblatt-Online-Auftritt wird moderner</a>
	    Liebe Bürgerreporter, 
 
wir möchten uns bedanken. Unser Dank...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/08/64090_icon.jpg?1518096454" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 45px; height: 54px; border: 0;" alt="ViaRaten – Das Table Quiz im ViaCafélier" title="ViaRaten – Das Table Quiz im ViaCafélier"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/bahrenfeld/lokales/viaraten-das-table-quiz-im-viacaflier-d48119.html" >ViaRaten – Das Table Quiz im ViaCafélier</a>
	    Beim TableQuiz im ViaCafélier stellen sich die Rätselfreunde...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.elbe-wochenblatt.de/bahrenfeld/sport/wiehle-braucht-stabile-defensive-d48094.html" class="pointer" >			<img src="http://elbe-mediapl-ggm.s3.amazonaws.com/2018/02/07/64051_icon.jpg?1518001235" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 45px; height: 54px; border: 0;" alt="Wiehle braucht stabile Defensive" title="Wiehle braucht stabile Defensive"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.elbe-wochenblatt.de/bahrenfeld/sport/wiehle-braucht-stabile-defensive-d48094.html" >Wiehle braucht stabile Defensive</a>
	    RAINER PONIK, HAMBURG-WEST
Die Zeit der fußballfreien Wochen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
			<span class="link" onclick="var w = window.open('https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html', 'elbeWochenblattVermarktung');">Nutzungsbasierte Onlinewerbung</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.elbe-wochenblatt.de/agb/';">AGB</span><div class="spacerVertical">|</div>
            <span class="link" onclick="var w = window.open('http://www.elbe-wochenblatt-verlag.de', 'elbeWochenblattVerlag');">Verlagsinformationen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses Nachrichtenportal mit dem <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter/">integrierten Leserreporter-Modul</a> und die gedruckte Zeitung werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; elbe Wochenblatt Verlag Verlagsgesellschaft mbH & Co. KG        </div>
        <div class="spacerXXL"></div>

        <div class="linkbox">
            <div class="label">Unsere Partner</div>
            <div class="separator clearleft" style="margin-bottom: 5px;"></div>
            <div class="partner">
                <img src="http://www.elbe-wochenblatt.de/theme/resources/images/partner.png" width="570" height="43" border="0" usemap="#partnerMap" />
                <map name="partnerMap" id="partnerMap">
                    <area shape="rect" coords="0,6,97,37" href="http://www.kreiszeitung-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="124,11,230,36" href="http://www.hamburger-wochenblatt.de" target="_blank" />
                    <area shape="rect" coords="255,11,354,36" href="http://nie-wo.de" target="_blank" />
                    <area shape="rect" coords="383,11,509,35" href="http://www.heimatecho.de" target="_blank" />
                    <area shape="rect" coords="540,1,570,42" href="http://www.bergedorfer-zeitung.de" target="_blank" />
                </map>
                <div class="clearleft"></div>
            </div>
        </div>

    </div>
</div>
	<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/4957/tag" async="true"></script>
		<div id="oms_gpt_outofpage">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		</script>
	</div>
	<script type="text/javascript" src="http://www.elbe-wochenblatt.de/tmp/js/default-82532e92020b2d50ac630e97c2dbab76.js"></script>


</body>
</html>
